Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

8Harry8

Junior Mitglied

  • »8Harry8« ist männlich
  • »8Harry8« ist der Autor dieses Themas

Wohnort: Gunzenhausen

Fahrzeugtyp: 300 CE

  • Nachricht senden

1

Freitag, 22. Juni 2018, 22:24

Tacho spinnt, Tankanzeige auch... - aber Kilometerzähler nicht!

Hallo,

Schneewittchen läuft jetzt seit gut 500km einwandfrei!
LÄUFT - aber zeigt nicht an wie schnell und wie viele Tiger noch im Tank schlummern!

Tages- und Gesamtkilometerzähler funktionieren, aber der Geschwindigkeitsanzeiger schwingt sich erst bei 35/40km/h + auf um erst dann anzuzeigen, was er eigentlich ab 0 km/h zu melden hätte!
Dann zwar linear, aber das genügt mir ehrlich gesagt nicht! Punkte in Flensburg sind Minuspunkte... ;-)

Dem gegenüber steht die Tankanzeige - über !/4 wird nicht angezeigt, obwohl randvoll, erst wenn es gegen Reserve geht kommt eine Rückmeldung zum Fahrer!

Ein Klassiiker? Weder unser oller 300TE, noch der mittlerweile auch verblichene 300CE machten mehr Zicken als unser Erstbesitz-Erbstück-260E!

Zwei Probleme, die auf einen Streich gelöst werden können, oder wieder einmal zwei grundlegende Mängel, die nichts miteinander zu tun haben?

Wer weiß Rat?

Dank vorab,
Grüße,
Harry.
Grüße,
Harry.

300CERT

Junior Mitglied

  • »300CERT« ist männlich

Wohnort: Reutlingen

Fahrzeugtyp: W124 - 300CE

  • Nachricht senden

2

Samstag, 23. Juni 2018, 16:02

Moin,
soviel ich weiß, hat die Tankanzeige zwei "Leitungen" die Reservelampe läuft unabhängig vom Tankinhalt. Hast Du den Tankgeber mal ausgebaut? Im Kofferraum den Teppich am Tank abbauen, und dann die große Mutter mittig am Tank lösen. Den Tankgeber kann man reinigen, vlt. bringt das was.


Das Problem mit dem Tacho kenne ich, liegt wahrscheinlich an der Tachowelle, ich weiß aber nicht warum der Kilometerzähler tut und Tachonadel nicht, normalerweise ist das gerade anders rum :D


Viele Grüße


Sascha

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »300CERT« (23. Juni 2018, 16:29)


8Harry8

Junior Mitglied

  • »8Harry8« ist männlich
  • »8Harry8« ist der Autor dieses Themas

Wohnort: Gunzenhausen

Fahrzeugtyp: 300 CE

  • Nachricht senden

3

Samstag, 23. Juni 2018, 17:33

Servus Sascha,

danke für den Tipp, werd' wohl den Geber ausbauen, neuerdings funzt die Anzeige überhaupt nicht mehr!

Von Deinem Tachoproblem habe ich auch gelesen, gibt ja auch die Suchfunktion... ;)
Grüße,
Harry.

4

Sonntag, 24. Juni 2018, 10:13

Moinsen Harry,

lies dich mal durch diesen Thread....

Evtl. hilft dir das ja ebenfalls und bevor du das Dingens (den Tankgeber) ausbaust, isses doch nen Versuch wert... :whistling:

Zu dem Problem mit dem Tacho kann ich nichts beitragen!
Grüße von unter der Burg, Stephan

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »onyx« (24. Juni 2018, 10:15)


124benz87

Forenlegende

  • »124benz87« ist männlich

Wohnort: Franken !

Fahrzeugtyp: 300D

  • Nachricht senden

5

Sonntag, 24. Juni 2018, 17:53

Hi Harry,
wegen der Tacho Anzeige.
Haste das Ki in letzter Zeit mal hausen gebabt, oder sonst was daran gemacht ?
Oder kam der Fehler von allein ??
Oder war der Fehler schon immer ??

Tacho kann man mechnisch Testen:
KI raus
Tacho raus
passenden Kreuzschlitzbit auf ne Bohrmaschine
hinten in den Anschluß von der Tachowelle reindrücken, und langsam Stoff geben
Je nach Reaktion der Tachonadel, kannst du dann feststellen ob der Tacho oder die Welle nen Problem hat.

Schöne Grüße Jürgen :bear:

Social Bookmarks

Counter:

Besucher heute: 21 141 | Besucher gestern: 47 962 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 36 322 581
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?