Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

iftima

Newbie

  • »iftima« ist männlich
  • »iftima« ist der Autor dieses Themas

Fahrzeugtyp: W124 200E

  • Nachricht senden

1

Dienstag, 8. Mai 2018, 07:27

Leichtes Motorruckeln im Leerlauf

Hallo,
vorneweg: das Ganze ist meckern auf hohem Niveau und ich möchte einfach wissen, ob ich mit meiner Vermutung richtig liege, ohne einen großen Teiletausch vornehmen zu müssen.

Folgendes "Problem": Sobald mein M102 Motor im Stand Leerlaufdrehzahl erreicht hat, beginnt er leicht unrund zu laufen/ zu ruckeln, die Drehzahl bleibt aber konstant. Man spürt die Vibrationen deutlich im Sitz. Sobald man aber Gas gibt oder los fährt, ist der Motorlauf wieder perfekt rund und man spürt nichts mehr dergleichen. Jetzt die Frage: Ist das aufgrund des Alters kein Grund zur Sorge und war früher einfach normal, oder könnte ein Austausch der Zündspule hier Abhilfe schaffen? Ein ähnliches Problem gab es schon mal bei einem Polo in der Familie. Technisch war nichts defekt, aber man hat die Motorvibrationen im Stand deutlich gespürt. Nach dem Austausch einer Zündspule lief der Motor deutlich ruhiger.

Vielen Dank

AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: E 200 T MOPF 2

  • Nachricht senden

2

Dienstag, 8. Mai 2018, 09:44

Motorlager ? Wackel mal am Motor - wenn das Auto mitwackelt sind die Lager fällig.

mfg
Arne
Kann Spuren von Senf enthalten

200_TE

Foren Guru

  • »200_TE« ist männlich

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

3

Dienstag, 8. Mai 2018, 12:18

Ich würde auch auf die Motorlager tippen. Schließlich ist Deiner ja auch "schon" 28 Jahre jung und gehören somit gewechselt. Motorisierung ist bei Deinem die selbe wie bei mir.
Lager MIT Klima https://www.daparto.de/Teilenummernsuche…pularity&page=1
Lager OHNE Klima https://www.daparto.de/Teilenummernsuche…pularity&page=1

Manuel

iftima

Newbie

  • »iftima« ist männlich
  • »iftima« ist der Autor dieses Themas

Fahrzeugtyp: W124 200E

  • Nachricht senden

4

Mittwoch, 9. Mai 2018, 12:27

Scheinen tatsächlich die Lager zu sein. Was gibt es da beim Kauf/Tausch zu beachten?

Habe gelesen, dass Nachbaulager oft minderwertig sind und schon nach wenigen tausend Kilometern wieder verschlissen sind. Andererseits sind die Originallager von MB wohl unbezahlbar... Habt ihr Erfahrungen mit den Lagern aus dem Link?

Zum Ausbau: Habe wahrscheinlich die Möglichkeit, den Motor mit einem Kran anzuheben, aber das ist ja nur die halbe Miete. Wie komme ich vernünftig an das linke Motorlager? Das scheint fast ein Ding der Unmöglichkeit zu sein...
Lohnt es sich, das Getriebelager gleich mit zu machen?

Fragen über Fragen..

AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: E 200 T MOPF 2

  • Nachricht senden

5

Mittwoch, 9. Mai 2018, 15:11

Nimm Lemförder, die sind gut.

Wechsel beim M102 keine Ahnung aber mach das Getriebelager auch.

mfg
Arne
Kann Spuren von Senf enthalten

200_TE

Foren Guru

  • »200_TE« ist männlich

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

6

Donnerstag, 10. Mai 2018, 12:44

Bei den Zubehörlagern nimmt man auch nur Qualität, in dem Fall von Lemförder. Einige schwören auf Corteco. Getriebelager findest Du auch hier https://www.daparto.de/Teilenummernsuche…pularity&page=1
Niemals welche von Febi, Vaico, Trucktec, Metzger oder wie die alle heißen nehmen. Billig kauft doppelt.

Merry

Forenlegende

  • »Merry« ist männlich

Wohnort: 91XXX

Fahrzeugtyp: S124 daily driver

  • Nachricht senden

7

Freitag, 11. Mai 2018, 01:28

Bei mir trat das Ruckeln erst nach dem Wechsel der Motorlager auf. Die alten waren wohl auch schon mal gewechselt worden, ausgebaut habe ich Vollgummilager. Habe Lemförder eingesetzt, weil die so gelobt wurden. Mittlerweile, nach etwa einem Jahr, ist das Ruckeln mit den neuen Lagern wieder deutlich weniger geworden, offenbar müssen die sich auch erst ein wenig setzen.
Gruß, Merry


200_TE

Foren Guru

  • »200_TE« ist männlich

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

8

Freitag, 11. Mai 2018, 19:10

Bei mir trat das Ruckeln erst nach dem Wechsel der Motorlager auf. Die alten waren wohl auch schon mal gewechselt worden, ausgebaut habe ich Vollgummilager. Habe Lemförder eingesetzt, weil die so gelobt wurden. Mittlerweile, nach etwa einem Jahr, ist das Ruckeln mit den neuen Lagern wieder deutlich weniger geworden, offenbar müssen die sich auch erst ein wenig setzen.

Also sind Deine Lemförder-Lager aus Vollgummi? Dachte immer die sind mit Öl gefüllt und nur die Billigen aus Vollgummi? Oder verstehe ich Deinen Beitrag nur falsch ?(

MfG
Manuel

Merry

Forenlegende

  • »Merry« ist männlich

Wohnort: 91XXX

Fahrzeugtyp: S124 daily driver

  • Nachricht senden

9

Samstag, 12. Mai 2018, 00:33

Hast mich falsch verstanden.

Die originalen waren durch Vollgummi ersetzt worden, die wiederum habe ich ausgebaut und durch ölgefüllte Lemförder ausgetauscht. Die haben anfangs auch das Ruckeln gezeigt, das mittlerweile deutlich rückläufig ist. Klingt komisch, is aber so...
Gruß, Merry


ino

Newbie

  • »ino« ist männlich

Wohnort: Düsseldorf

Fahrzeugtyp: 230 TE Mopf1

  • Nachricht senden

10

Montag, 14. Mai 2018, 17:17

moin,

wollte heute einen ähnlichen beitrag schreiben, habe aber eben deinen gelesen und dachte vielleicht gehört das ja doch irgendwie zusammen:

auch ich habe vor zwei monaten ein 'ruckeln' im leerlauf vernohmen (230er TE mit M102). leicht unregelmässig, manchmal einen ticken mehr, manchmal weniger. hätte ich den wagen so gekauft, würde ich denken: das wäre normal, weil auch nicht seeehr gravierend. da er aber beim kauf damals butterweich lief, wusste ich: es geht besser, bzw. irgendwas stimmt nicht.

war dann bei einer mercedes vertragswerkstatt hier in düsseldorf. diese hat den motor durchgecheckt, die verteilerkappe und verteilerläufe gewechselt und das ganze dann 'einreguliert'. anscheinend war auch die verteilerkappe kein original mehr, sondern ein billigteil. nach der reperatur lief er wieder butterweich. an der ampel im leerlauf stehend hätte man annehmen können, der motor sei aus (was er natürlich nicht war, er lief eben rund). ich habe auch am ende zwei diagramme vom zündfunken(?) gekriegt (vor und nach reperatur), er hatte mir etwas erklärt, wo man auf dem diagramm was sehen können sollte, aber das hatte ich mir damals leider nicht gemerkt.

das blöde daran, was auch dabei rauskam war, dass ich öl um kühlwasser hatte, und er meinte die ZKD sollte früher oder später erneuert werden. das habe ich jetzt mittlerweile in einer anderen werkstatt machen lassen.

das grosse problem nun aber: die ZKD ist gut, aber der wagen läuft genau so unrund und unruhig wie vor der ersten reperatur! X(

meine annahme momentan ist, dass etwas in dem bereich verteiler nicht stimmt (war ja das problem beim ersten mal). vielleicht sogar nicht einmal ein defekt, sondern dass etwas nicht 100% abgestimmt ist.

was würden die experten meinen?

iftima

Newbie

  • »iftima« ist männlich
  • »iftima« ist der Autor dieses Themas

Fahrzeugtyp: W124 200E

  • Nachricht senden

11

Dienstag, 15. Mai 2018, 16:55

Verteilerkappe und Finger sind bei mir schon getauscht. Danach lief der Motor auch merklich runder und zieht besser, aber das ist definitiv ein anderes Gefühl bei mir. Bei mir sind es wirklich nur Vibrationen, das hat in dem Fall nichts mit dem Motorlauf an sich zu tun.

Social Bookmarks

Counter:

Besucher heute: 5 393 | Besucher gestern: 20 140 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 31 645 055
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?