Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

MAE-Alex

Newbie

  • »MAE-Alex« ist männlich
  • »MAE-Alex« ist der Autor dieses Themas

Wohnort: 72829 - Engstingen

Fahrzeugtyp: W124 - E320 Cabrio

  • Nachricht senden

1

Montag, 26. Juni 2017, 22:15

Ist es die Zylinderkopfdichtung???

Hallo zusammen,

ich habe mit meinem Motor M104 ein kleines Problem und tippe auf eine defekte Zylinderkopfdichtung.

Gründ für die Annahme, dass die Zylinderkopfdichtung defekt sein könnte, sind folgende:
· Die Temperatur steigt auch bei kalten Temperaturen sehr schnell auf ca. 90 °C und pendelt im Betrieb zw. 90 – 100 °C.
· Der Lüfter läuft sehr oft mit, bekommt die Temperatur aber nur auf 90 °C runter.
· Termostat und die beiden Temperaturfühler wurde bereits erneuert
· Ausgleichsbehälter und Deckel sind neu.
· Der Ausgleichsbehälter ist nach einer längeren Fahrt deutlich über Maximum.
· Nach dem Abkühlen ist der Stand wieder auf Minimum.
· Nach dem Abstellen des Motors hat man das Gefühl, dass das Wasser kocht
· Die Kühlwasserschläuche sind aber nicht hart sondern weich.
· Kein Überdruck im Kühlsystem. Ich kann den Deckel am Ausgleichsbehälter öffnen ohne dass Überdruck austritt.
· Das System ist aber sowohl im kalten als auch im warmem Zustand dicht. Evtl. bis auf die Zylinderkopfdichtung
· Das Kühlsystem wurde vor ca. 1500km gespült und das Kühlwasser erneuert. In der Zwischenzeit hat das Kühlwasser jedoch ein schwarze Färbung.
· Am Öldeckel finden sich aber keine typischen Ablagerungen, die auf eine defekte Zylinderkopfdichtung hindeuten

Und jetzt stellt sich die Frage, ob es tatsächlich die Zylinderkopfdichtung ist.
Falls ja, muss sie über kurz oder lang gemacht werden.

Was könnte es sonst noch für Ursachen geben?

Vorab vielen Dank für eure Rückmeldungen

Gruß
Alexander

Merry

Forenlegende

  • »Merry« ist männlich

Wohnort: 91XXX

Fahrzeugtyp: S124 daily driver

  • Nachricht senden

2

Montag, 26. Juni 2017, 22:25

Womit wurde die Spülung denn gemacht?
Gruß, Merry


MAE-Alex

Newbie

  • »MAE-Alex« ist männlich
  • »MAE-Alex« ist der Autor dieses Themas

Wohnort: 72829 - Engstingen

Fahrzeugtyp: W124 - E320 Cabrio

  • Nachricht senden

3

Montag, 26. Juni 2017, 22:40

Hallo,

Mit Mercedes Zitronensäure. Und nach WIS Vorgabe.
Das Problem war davor aber dasselbe, wie jetzt auch.
Hatte mir von der Spühlung erhofft, dass Ablagerungen raus kommen.
Das Kühlsystem war aber sauber. Es kamen keinerlei Alagerungen raus.

Der Motor hat jetzt 130.500 km auf der Uhr.

Gruß
Alexander

Merry

Forenlegende

  • »Merry« ist männlich

Wohnort: 91XXX

Fahrzeugtyp: S124 daily driver

  • Nachricht senden

4

Montag, 26. Juni 2017, 23:01

Säurehaltige Lösungen können nur alkalische Ablagerungen neutralisieren und lösen. Ölablagerungen können eher mit tensidhaltigen Reinigungsmitteln entfernt werden.

Habe kürzlich meinen M102 mit LiquiMoly Kühlerreiniger, etwas höher konzentriert als empfohlen, gespült. Das zuvor klar blaue Kühlmittel kam grauschwarz und trübe verändert zum Vorschein, Schlieren aber keine Brocken beigemengt. Gleichzeitiger Wechsel vom Ausgleichsbehälter. Bisher seitdem aufgrund zu geringer Kilometerlaufleistung keine Veränderungen feststellbar, der alte Ausgleichsbehälter war aber ziemlich verranzt. Was auf jeden Fall nach der Spülung noch zu sehen war, waren kalkhaltige Ablagerungen in den Schläuchen. Also werd ich demnächst nochmal das Kühlmittel ablassen, auffangen und filtern und mit säurehaltiger Spülung das gleiche Procedere vollziehen. Erst dann kann ich davon ausgehen, dass das Kühlsystem wirklich sauber ist und künftige Beimengungen zuordnen.
Gruß, Merry


AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: E 200 T MOPF 2

  • Nachricht senden

5

Dienstag, 27. Juni 2017, 10:09

Was ist denn mit dem Kühler ? Noch original ? Hört sich fast so an als kommt der seiner Aufgabe nicht mehr so ganz nach. Kann sein das beim Spülen Ablagerungen gelöst wurden die sich jetzt im Kühler rumtreiben. Das würde auch die Schwarze Suppe erklären. Öl mit Wasser ist eher braun.

Wasserpumpe fällt mir spontan ein.

mfg
Arne
Kann Spuren von Senf enthalten

Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

6

Dienstag, 27. Juni 2017, 11:46

@MAE-Alex:
benutze bitte mal die Forensuche oder lese in den entsprechenden Bereichen; dieses Thema wurde kürzlich hier behandelt.

hier mal als Tipp / einfache Lösung zu deiner Frage: klick


MAE-Alex

Newbie

  • »MAE-Alex« ist männlich
  • »MAE-Alex« ist der Autor dieses Themas

Wohnort: 72829 - Engstingen

Fahrzeugtyp: W124 - E320 Cabrio

  • Nachricht senden

7

Samstag, 11. November 2017, 20:07

Temperaturproblem gelöst

Hallo zusammen,

das Temperaturproblem war einfacher zu lösen als gedacht. Nach längerer Suche um www bin ich auf den undichten Ölkühler gekommen, habe diesen vor Wochen getauscht und jetzt ist das Problem gelöst. Die Temperatur bleibt konstant bei 90 Grad und der Lüfter Ist jetzt arbeitslos.
Ebenso ist das Ölen durch eine neue Dichtung am Ölkühler beseitigt worden.
Die Reparatur war einfacher, als sie beschrieben wurde. Ist nicht so abenteuerlich, wenn man sich Zeit nimmt.
Aber das Resultat kann sich sehen lassen.

Parallel habe ich noch einen neuen Kat verbaut, da das flexible Gewebe vorn gerissen war. Hab jetzt ein komplette Edelstahlanlage ab Abgaskrümmer von Göckel verbaut.
Bin mit der Qualität und dem Service von Göckel sehr zufrieden.

Somit kann die HU nächstes Jahr kommen und mein Cabrio wird ohne Mängel durchkommen, wenn es wieder aus dem Winterschlaf kommt.

Gruß
Alexander

Dieselcoupe

Foren Experte

  • »Dieselcoupe« ist männlich

Wohnort: Hannover

Fahrzeugtyp: 300CE-D

  • Nachricht senden

8

Samstag, 11. November 2017, 21:30

Spülmaschinentabs sind hervorragend bei öligem Kühlsystem.

CombatWombat

Junior Mitglied

  • »CombatWombat« ist männlich

Wohnort: NRW

Fahrzeugtyp: S124 280E

  • Nachricht senden

9

Donnerstag, 11. Januar 2018, 20:12

Gleiche Frage wie oben mit anderen Symptomen

Hallo, habe die gleiche Frage: "Ist es die Zylinderkopfdichtung?"

-Auspuff Qualmt weiß
-Kühlwasser muss oft nachgefüllt werden
-Öl im KW habe ich noch nicht festgestellt, blasen auch nicht.

Kann es irgendwas außer die ZKD sein? es ist ein 94er E280 M104 mit etwas mehr als 250 tkm.
ZKD ist ne große Nummer weil ichs noch nie gemacht habe daher wollte ich sicher sein bevor ich das mache.

Dieselcoupe

Foren Experte

  • »Dieselcoupe« ist männlich

Wohnort: Hannover

Fahrzeugtyp: 300CE-D

  • Nachricht senden

10

Donnerstag, 11. Januar 2018, 23:33

Weißer Qualm geht auch ordentlich raus, wenn die Steuerdruckdose am Automaten defekt ist und dadurch ATF in den Ansaugtrackt befördert wird.
Die Wassergeschichte könnte dann auch andere Ursachen haben.

CombatWombat

Junior Mitglied

  • »CombatWombat« ist männlich

Wohnort: NRW

Fahrzeugtyp: S124 280E

  • Nachricht senden

11

Freitag, 12. Januar 2018, 00:00

Bin gerade im Bereich der drosselklappe usw am schrauben. Wenn das so wäre müssten die Rohre da von innen aber stark verölt sein oder? Sind sie bei mir nicht. Der Kühlwasserverlust kann natürlich auch ein Leck sein aber ich habe noch keins gefunden und so wenig ist es auch nicht. Das ganze fing nach einem Kühlwasserwechsel wegen Öl/Wasser-Wärmetauscherabdichtung an. Gibt es dabei eine möglichkeit die ZKD in den Himmel zu schicken?

Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

12

Sonntag, 6. Mai 2018, 12:35

Nach längerer Suche um www bin ich auf den undichten Ölkühler gekommen
Welcher Kühler ist gemeint? Der wo der Ölfilter drauf sitzt?


Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Besucher heute: 4 014 | Besucher gestern: 17 217 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 31 623 536
Gezählt seit: 1. November 2010, 18:37

wbb.board.boardicons.legend

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?