Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Pichti78

Foren Experte

  • »Pichti78« ist männlich
  • »Pichti78« ist der Autor dieses Themas

Wohnort: 93333

Fahrzeugtyp: 95er S124 - E280 in 269 Turmalingrün

  • Nachricht senden

31

Samstag, 24. Februar 2018, 10:32

Nächste Frage:
Bei mir ist das ÜSR mit einer Sicherung und der T-Nr. A0005406745 verbaut.
Kann ich auch ein anderes einsetzen, z.B. A2015403745 oder -3245, -3845, oder muss es zwingend das gleiche sein?

Und sind die von taxiteile (Meyle bzw. Vemo) ok?

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Pichti78« (24. Februar 2018, 10:44)


Pichti78

Foren Experte

  • »Pichti78« ist männlich
  • »Pichti78« ist der Autor dieses Themas

Wohnort: 93333

Fahrzeugtyp: 95er S124 - E280 in 269 Turmalingrün

  • Nachricht senden

32

Montag, 26. Februar 2018, 17:13

Nach ein bisschen Recherche weiß ich nun dass die teilweise kompatibel sind. Die Frage ist immer noch, welche Nummern ich einsetzen kann. Im übrigen sind meine Pins am ÜSR mit 1, 2, 3... beschriftet, nicht mit 30, 31, 15 etc. Zubehör???

gromit1

Forenlegende

  • »gromit1« ist männlich

Wohnort: WM

Fahrzeugtyp: 300 CE 24V, 300 TE 4Matic, 260 E

  • Nachricht senden

33

Montag, 26. Februar 2018, 18:12

ÜSR

Hallo Pichti,

du kannst auch andere einsetzten. Hauptsache der neue hat mindestens genau so viele Pins wie du hast.

Alles andere ist egal.... Ich habe sogar ein Uralt ÜSR von ein W126, Bj. 83 durch eine Sockel Anpassung auf dem neuen ÜSR ersetzt und alles passt.

Grüße
Claudio

Pichti78

Foren Experte

  • »Pichti78« ist männlich
  • »Pichti78« ist der Autor dieses Themas

Wohnort: 93333

Fahrzeugtyp: 95er S124 - E280 in 269 Turmalingrün

  • Nachricht senden

34

Montag, 26. Februar 2018, 19:38

Aus dem Gedächtnis würd ich sagen bei mir sind alle 9 Pins belegt. Tante Google sagt das auch...

gromit1

Forenlegende

  • »gromit1« ist männlich

Wohnort: WM

Fahrzeugtyp: 300 CE 24V, 300 TE 4Matic, 260 E

  • Nachricht senden

35

Montag, 26. Februar 2018, 19:44

Na dann steht nichts mehr in Wege.

Beim Freundlichen kostet so um ca. 70,-€ das Teil....

Grüße
Claudiu

Pichti78

Foren Experte

  • »Pichti78« ist männlich
  • »Pichti78« ist der Autor dieses Themas

Wohnort: 93333

Fahrzeugtyp: 95er S124 - E280 in 269 Turmalingrün

  • Nachricht senden

36

Dienstag, 20. März 2018, 02:03

Und nicht vergessen den Zündkabelbaum auch wechseln.

MKB ist eingeschickt und wird überholt. Hab die Zündkabel auch mal erneuert mit BERU-Kabeln LINK
Diese fühlen sich im Gegensatz zu den alten sehr sehr wacklig an. Ist das normal? Anscheinend waren BREMI verbaut, diese HIER
Sind das die Originalen bzw. was war original verbaut? Die saßen jedenfalls viel fester. Kann man die überarbeiten oder ist da alles vergossen?

Pichti78

Foren Experte

  • »Pichti78« ist männlich
  • »Pichti78« ist der Autor dieses Themas

Wohnort: 93333

Fahrzeugtyp: 95er S124 - E280 in 269 Turmalingrün

  • Nachricht senden

37

Mittwoch, 28. März 2018, 07:20

Nächste Baustelle:
Da ja eh alles offen ist hab ich mal meine Drosselklappe ausgebaut, um mir heut abend mal die Kabel anzusehen. Dabei ist mir aufgefallen, dass
a) zwischen DK und Saugrohr (Unterteil) keine Dichtung drin ist. Ist das normal? Im EPC find ich auch keine. Motor M104.942
b) der dicke Gummischlauch an der DK nicht mit einer Schelle versehen ist. Gehört da gar keine dran?
c) die Klappe der Resonanzklappeneinheit unten recht ölig ist. Normal oder nicht?

Beste Grüße

PS: Gerne auch Anmerkungen zum vorherigen Post. Danke.

Pichti78

Foren Experte

  • »Pichti78« ist männlich
  • »Pichti78« ist der Autor dieses Themas

Wohnort: 93333

Fahrzeugtyp: 95er S124 - E280 in 269 Turmalingrün

  • Nachricht senden

38

Mittwoch, 28. März 2018, 23:59

Im EPC find ich auch keine. Motor M104.942

Komischerweise im Russen-EPC schon...
Teil Nr. 74 LINK

Im Übrigen sind die Drähte in meiner DK auch schon ein bisschen brüchig. Beim Durchmessen hab ich eben festgestellt dass ich sogar Durchgang zwischen mehreren Pins hab. Gibts nen originalen Kabelbaum noch beim Freundlichen? Ansonsten muss die DK auch noch irgendwann zu MKB-Tec.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Pichti78« (29. März 2018, 00:46)


CWTE220

Newbie

  • »CWTE220« ist männlich

Wohnort: 75365 Calw

Fahrzeugtyp: W124 TE 220

  • Nachricht senden

39

Donnerstag, 29. März 2018, 12:44

Also bei meinem TE220 war es was triviales. Der Benzinschlauch zwischen Tank und Bernzinpumpe hatte seitliche einen Riss. Dadurch ist einiges Benzin auf das Abdeckblech darunter gelaufen und dort verdunstet. Am Morgen hat dann die ganze Tiefgarage nach Bernzin gemüffelt. Durch das Blech hat sich aber keine Pfütze auf dem Boden gebildet.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »CWTE220« (29. März 2018, 12:47)


Todde

Super User

  • »Todde« ist männlich

Wohnort: 21406 Barnstedt

Fahrzeugtyp: W124 E220T, W202 C230 Kompressor

  • Nachricht senden

40

Donnerstag, 29. März 2018, 18:51

Moin,
da wird morgens bei niedrigen Aussentemperaturen der Reihensechszylinder angeworfen um 5 - 7 Kilometer zu fahren und der Eigner wundert sich, dass seine 193 Pferde mehr fressen.
Viel Spaß weiterhin beim fröhlichen Teiletauschen.

Gruß
Thorsten

Pichti78

Foren Experte

  • »Pichti78« ist männlich
  • »Pichti78« ist der Autor dieses Themas

Wohnort: 93333

Fahrzeugtyp: 95er S124 - E280 in 269 Turmalingrün

  • Nachricht senden

41

Donnerstag, 29. März 2018, 20:35

Viel Spaß weiterhin beim fröhlichen Teiletauschen.

Danke für deinen konstruktiven Beitrag. Das Thema Verbrauch hat sich mit Post #17 erledigt. Danke auch fürs Lesen... Und nein, 20 Liter sind NICHT normal, auch nicht bei niedrigen Temperaturen und Kurzstrecke. Hat sich inzwischen normalisiert auf unter 12.
Den LMM hab ich mit meiner Reinigungsaktion selbst geschrottet - geht auf meine Kappe. ÜSR hab ich besorgt wegen unruhigem Leerlauf - allerdings noch nicht eingebaut. Ansonsten ist noch nix weiter getauscht worden.
Und willst du allen ernstes sagen ich soll meinen maroden MKB mit 250.000km lassen und warten bis mein Steuergerät verreckt?

Ich hätte wahrscheinlich zu jedem Furz nen neuen Thread aufmachen sollen dann wär so mancher nicht mit dem Lesen von 3 Seiten überfordert gewesen. Wohl auch meine Schuld.

Todde

Super User

  • »Todde« ist männlich

Wohnort: 21406 Barnstedt

Fahrzeugtyp: W124 E220T, W202 C230 Kompressor

  • Nachricht senden

42

Donnerstag, 29. März 2018, 21:35

Moin,
das der Verbrauch bei 20 Litern lag und jetzt nur noch bei 12, habe ich glatt überlesen. Sorry, werde mich in Zukunft mehr bemühen beim Lesen Deiner Beiträge.

Gruß
Thorsten

Pichti78

Foren Experte

  • »Pichti78« ist männlich
  • »Pichti78« ist der Autor dieses Themas

Wohnort: 93333

Fahrzeugtyp: 95er S124 - E280 in 269 Turmalingrün

  • Nachricht senden

43

Donnerstag, 29. März 2018, 22:22

werde mich in Zukunft mehr bemühen beim Lesen Deiner Beiträge.

DAS wäre konstruktiv.
Sorry fürs leichte Überreagieren.

Frohe Ostern

Social Bookmarks

Counter:

Besucher heute: 15 998 | Besucher gestern: 25 154 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 33 103 066
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?