Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

gfc

Newbie

  • »gfc« ist männlich
  • »gfc« ist der Autor dieses Themas

Wohnort: 52249 Eschweiler

Fahrzeugtyp: W124 230CE

  • Nachricht senden

1

Donnerstag, 11. Januar 2018, 21:44

M102 Schwungrad defekt?

Guten Abend... :D


Seit mittlerweile fast drei Jahren macht mein 230CE, Bj. 06/88, 285tkm, 5-Gang Schaltgetriebe, beim Treten der Kupplung dieses Geräusch:

https://www.youtube.com/watch?v=MrMGS_EIvas


Laut Mercedes-Werkstatt und Forenrecherche kämen diese Geräusche vom Ausrücklager der Kupplung, das sei kein Problem und man könne damit weiterfahren, solange es nicht zu laut wird. In dieser Zeit hat sich das Geräusch auch nur leicht verschlimmert und es tritt weiterhin nur bei warmen Motor oder bei warmen Außentemperaturen auf. Mittlerweile macht das Coupe allerdings auch Geräusche beim Anfahren, welche ähnlich wie in diesem Video klingen:

https://www.youtube.com/watch?v=HcBxxmtgbHs


Es klappert und rasselt beim Anfahren, teilweise auch beim Gasgeben im niedrigen Drehzahlbereich. Dadurch bin ich auf die Idee gekommen, dass das Schwungrad defekt sein könnte. Das könnte ebenfalls die Geräusche beim Kuppeln erklären. Da ich mein Getriebe nicht zerstören will, wollte ich, sofern es vom Schwungrad kommt, dieses tauschen lassen. Meine Fragen dazu:

1. Habe ich ein Schwungrad oder ein Zweimassenschwungrad? Im Internet finde ich dazu widersprüchliche Angaben.
2. Welche Teilenummer hat dieses?
3. Erhalte ich es noch bei Mercedes? Wenn nein, wo dann?
4. Kommen die Geräusche überhaupt daher oder kann es auch was "schlimmeres" sein?

Viele Grüße,
gfc

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »gfc« (11. Januar 2018, 21:47)


Stefan300TD

Foren King

  • »Stefan300TD« ist männlich

Wohnort: Landkreis OHV

  • Nachricht senden

2

Donnerstag, 11. Januar 2018, 22:44

Hallo du Namenloser,

google mal nach Dirk Quenter. Der kennt sich mit Altdaimlern aus.

Gruß
stefan

200_TE

Foren Guru

  • »200_TE« ist männlich

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

3

Freitag, 12. Januar 2018, 12:00

Laut meinem Karosseriebauer (124 versiert) gab es bei unseren Fahrzeugen kein Zweimassenschwungrad. Mein Getriebe (ebenfalls 5 Gang-Schalter) ruckelt hin und wieder beim Rückwärtsfahren und Anfahren, klingt aber völlig anders als in den Videos. Laut seiner Aussage käme in meinem Fall ein neuer Kupplungssatz in Frage. Bei Taxiteile Berlin gibt es zwei Ausführungen, 1x Sachs und 1x LUK. Wird, denke ich, bei Dir nicht anders werden.

Am Besten auch gleich noch Geber- und Nehmerzylinder mit tauschen. Nehmerzylinder hatte sich bei mir ohne Vorwarnung verabschiedet. Geberzylinder funktioniert noch, sollte aber wohl gleich mitgetauscht werden nur gestaltet sich das blöd, da der genau hinter der Pedalerie sitzt und Krämpfe verursacht :cursing:

Line

Newbie

  • »Line« ist weiblich

Wohnort: NRW

Fahrzeugtyp: W124 300E

  • Nachricht senden

4

Montag, 12. März 2018, 14:57

Hallo,

es gibt 124er mit Zweimassenschungrad und laut Auskunft einer Werkstatt, lässt sich nur am Motorcode genau erkennen, ob eines verbaut wurde oder nicht.

Meiner macht beim Anfahren ähnliche Sachen wie in dem Video, er zittert beim Anfahren. Allerdings nicht immer. Erster Verdacht war auch hier die Kupplung bzw das Zweimassenschwungrad (was meiner leider hat). Da es das inzwischen leider nur noch original von Mercedes gibt, ein teures Vergnügen...
Geber- und Nehmerzylinder wurde bei mir auch schon vermutet, passt aber eigentlich nicht zu den Symptomen, Geräusche macht meiner auch keine.

Hast du inzwischen eine Lösung gefunden bzw. neue Anhaltspunkte, was die Ursache sein könnte?

Gruß
Aline

v8maschine

Mitglied

  • »v8maschine« ist männlich

Wohnort: 18465 Krakow

Fahrzeugtyp: W124-200D

  • Nachricht senden

5

Montag, 12. März 2018, 19:38

bei meinem Freundlichen kann er anhand der Fahrzeugidentnummer, genau sagen was in meinem eingebaut wurde, bzw. wie er ausgeliefert wurde. :D
Gruß Ingo

Bei_Soest

Foren Experte

  • »Bei_Soest« ist männlich

Wohnort: Soest

Fahrzeugtyp: X

  • Nachricht senden

6

Montag, 12. März 2018, 19:46

ein 88er hat kein ZMS, es sei denn nachgerüstet (unwahrscheinlich)

EMS können eigentlich nicht kaputt gehen

für den M102 sind keine ZMS mehr lieferbar

Social Bookmarks

Counter:

Besucher heute: 16 447 | Besucher gestern: 28 544 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 32 340 329
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?