Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

1

Donnerstag, 8. März 2018, 12:19

Wagen zieht Rauchfahne

Hallo,

Hab nun das nächste Problem ( hab in der Suche auch schon gestöbert )

Mein 200D, 1.90 beginnt nach einer Fahrtstecke von ca 1km kurz nachdem die Betriebstemperatur auf ca 87 Grad ist, weiss aus dem Auspuff zu rauchen.
Der erste Ansatz war Ventilschaftdichtungen ; ZKD; Einspritzdüsen, Kolbenring oder Dieselpumpe.
Die Dieselpumpe habe ich bereits mit neuen Dichtungen und Rückschlagventilen versehen.
Das war es aber nicht.
Kühler wurde bereits gewechselt.( hier war ein Loch im Bereich der Luftansaugung und dort sprüte ein Wasserstrahl direkt in das Ansaugumlenkblech)
Da ich nicht Lust habe , den Motor aufzumachen und einen Ersatzteilweitwurf zu starten, meine Frage:

Gibt es Möglichkeiten, das weiter einzugrenzen ?
Ich werde nachher noch das Kühlsystem abdrücken.
Aber seltsam ist, das es immer kurz nach dem Öffnen des Thermostates ist. Kann aber ja Zufall sein.
Müssten nicht undichte Ventilschaftdichtungen und defekte Einspritzdüsen das Rauchen direkt bewirken ?

Grüsse

Bei_Soest

Foren Experte

  • »Bei_Soest« ist männlich

Wohnort: Soest

Fahrzeugtyp: X

  • Nachricht senden

2

Donnerstag, 8. März 2018, 12:49

verliert er denn Kühlwasser?

MirkoMunich

Forenlegende

  • »MirkoMunich« ist männlich

Wohnort: München

Fahrzeugtyp: 300 TDT

  • Nachricht senden

3

Donnerstag, 8. März 2018, 13:56

Weiss ist wohl wasserdampf.

4

Donnerstag, 8. März 2018, 14:32

Nach dem Kühlerwechsel bin ich noch nicht gefahren; kann also nicht sagen, ob er jetzt Kühlwasser verliert.
Das würde dann ja in Richtung Kopfdichtung gehen.
Nur müsste das doch auch direkt nach dem Start rauchen, oder?

kaidaimomo

Foren süchtig

  • »kaidaimomo« ist männlich

Wohnort: D

Fahrzeugtyp: 190D,300D,300TD

  • Nachricht senden

5

Donnerstag, 8. März 2018, 14:45

Moin,

hast den Luftfilterkasten mal aufgemacht ? da muss doch ne Menge Wasser drin stehen damit das dann auch angesaugt wird, ist zumindest der tiefste Punkt der ganzen Ansaugung.

Ich würde erstmal fahren, Wasserdampf hatte ich bei defekten OM60x ZKDs noch nicht, eigentlich immer Öl ( Kettenkasten oder nach außen ).

Gruß Kai

Heinrich

Foren Profi

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

6

Donnerstag, 8. März 2018, 16:29

hast den Luftfilterkasten mal aufgemacht ? da muss doch ne Menge Wasser drin stehen damit das dann auch angesaugt wird, ist zumindest der tiefste Punkt der ganzen Ansaugung.

Wenn das der tiefste Punkt der Ansaugung wäre, wo ist dann der höchste Punkt?
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

MirkoMunich

Forenlegende

  • »MirkoMunich« ist männlich

Wohnort: München

Fahrzeugtyp: 300 TDT

  • Nachricht senden

7

Donnerstag, 8. März 2018, 16:57

> Wasser drin stehen damit das dann auch angesaugt wird

Das wasser wird doch über die ZKD angesaugt.

kaidaimomo

Foren süchtig

  • »kaidaimomo« ist männlich

Wohnort: D

Fahrzeugtyp: 190D,300D,300TD

  • Nachricht senden

8

Donnerstag, 8. März 2018, 18:16

Hab mich vielleicht etwas unglücklich ausgedrückt:

Er hat oben geschrieben dass der Kühler undicht war und Kühlwasser in das Ansaugrohr neben dem Kühler gespritzt hat, zumindest bei meinen OMs ( und dem om601 den er hat) führt dieses Rohr in den Luftfilterkasten der seitlich neben dem Motor ist , bei mir ist das die tiefste Stelle und die höchste ist die Ansaugbrücke.
Er hat dann geschrieben dass er seit dem Kühlerwechsel noch nicht gefahren ist, dass sollte er vielleicht eben machen um zu gucken obs mit dem Kühlertausch erledigt ist, wovon ich ausgehen würde.

9

Montag, 12. März 2018, 14:45

Möchte kurz eine Rückmeldung geben :

Kühler wurde getauscht ; scheint dicht zu sein. Steht seit Freitag gefüllt in der Garage mit unverändertem Flüssigkeitsstand. Ich weiss, kleinste Mengenverluste kann man da noch nicht erkennen. Abgedrückt habe ich noch nicht, da der Anschluss zu Deckel nicht passte.
Ich habe dann eine Probefahrt gemacht :

Startet sehr gut, ohne Rauchfahne, hatte aber ewas wenig Leistung.
Nach ca 200m liess er beim Anfahren ein kleines hellblaues Wölckchen stehen. Beim Nächsten Anfahren ( etwas mehr Gas ) wurde die blaue Wolcke grösser und bliebt in der Luft stehen.
Bin dann direkt wieder in die Garage . Im Standgas und langsamen Rückwärtsfahren ging die nun sehr kleine Rauchfahne in weiss über, roch aber nicht nach Wasserdampf , sondern nach verbrannten Abgasen.

Betriebstemperatur war übrigens noch nicht erreicht.

Sieht wohl doch nach Ventilschaftdichtungen aus.

Einspritzdüsen müssten doch schwarz rauchen , oder?

Was meint ihr ?

Grüsse

Social Bookmarks

Counter:

Besucher heute: 17 156 | Besucher gestern: 28 061 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 33 053 941
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?