Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

TE_320

Newbie

  • »TE_320« ist männlich

Fahrzeugtyp: W124 - 320

  • Nachricht senden

16

Sonntag, 11. Februar 2018, 22:00

Grüß dich,
das Gehäuse besteht aus zwei Teilen und das größere Teil davon ist Komplet zerbrochen.
Reflektor und Halter ist in Ordnung.

MiMe2014

Mitglied

  • »MiMe2014« ist männlich

Wohnort: Delingsdorf

Fahrzeugtyp: E320T

  • Nachricht senden

17

Montag, 12. Februar 2018, 08:37

Hi,

ich hatte das gleiche Probelm, d.h. habe sehr lange nach dritter Bremsleuchte in cremebeige/champignon gesucht.
War einfach nicht erfolgreich, deshalb habe ich hier (klick)
eine Dose Farbe bestellt und dann noch eine günstige Rückleuchte in grau besorgt.
Nach 2 maligem Lackieren sieht man den Unterschied echt nicht mehr und der Farbton ist wirklich sehr originalgetreu (meine Empfindung).
Vielleicht ist das ja auch für dich eine Alternative?
Beste Grüße
Michael

TE_320

Newbie

  • »TE_320« ist männlich

Fahrzeugtyp: W124 - 320

  • Nachricht senden

18

Montag, 12. Februar 2018, 23:36

Hi,

das habe ich befürchtet und werde mir bei Gelegenheit mal ein Sprüh-Set in 275 ordern.

Wenn der Farbton wirklich so gut passt, dann ist das ja eine Alternative.

Danke für die Info.



Gruß

Hendryk

Jörno

Foren süchtig

  • »Jörno« ist männlich
  • »Jörno« ist der Autor dieses Themas

Wohnort: 23936 Roxin

Fahrzeugtyp: S124 E300D, S123 200T, S202 250TD, U1100L 416.117 Doka

  • Nachricht senden

19

Dienstag, 13. Februar 2018, 21:03

Moin,
um mal das Ausgangsthema abzuschliessen und für die Sufu: Kabelbaum ist drin und alles funktioniert. Der Stecker ist, wie Ihr schon gesagt habt, für die dritte Bremsleuchte. Das heißt man hat oben am Verbinder X8 13 Strippen statt zwölf. Für die Bremsleuchte gibt´s ein Nachrüstsatz mit extra Klemme. Danke euch für Info´s. :thumbup:
Was aber beim Einbau noch richtig Mist war, und gar nicht MB-Like, daß die Kabelfarben im neuen Kabelbaum nicht stimmten und die Nummerierungen teils fehlten. Beim Abholen bei MB ist mir das gar nicht aufgefallen, tatsächlich sogar erst, als ich die Kabel anschliessen wollte. Und scheinbar ist das kein Einzelfall: z.B. -> https://forum.mercedesclub.de/index.php/…-Adern-gesucht/
Bei mir waren drei oder vier "bedruckt" dann ein paar handschriftlich mit Zahlen versehen und bei denen waren einige nur noch schlecht zu entziffern und fünf oder sechs gar nicht mehr. Also hab ich den alten Kabelbaum, der glücklicherweise noch auf der Werkbank lag und bis auf die Heckscheibenheizung ja noch funktionsfähig war, mit dem Messgerät durchgeklingelt und notiert. Danach den neuen umgekehrt durchgeklingelt und nummeriert.
Laut Aufkleber ist der neue Kabelbaum von 2014...
Grüße
Jörn

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Besucher heute: 13 818 | Besucher gestern: 30 630 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 29 385 378
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?