Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Jörno

Foren Experte

  • »Jörno« ist männlich
  • »Jörno« ist der Autor dieses Themas

Wohnort: 23936 Roxin

Fahrzeugtyp: S124 E300D, S123 200T, S202 250TD, U1100L 416.117 Doka

  • Nachricht senden

1

Freitag, 2. Februar 2018, 20:49

Kabelbaum Reparatursatz links Heckklappe Mercedes W124 T-Modell von TE

Moin,
meine Heckscheibenheizung tut´s nicht mehr. Bzw. nur wenn die Klappe geöffnet ist. Insofern tippe ich mal stark auf Kabelbruch im Bereich der Durchführung. Jetzt überlege ich, anstatt nur das Kabel zu flicken, den Repsatz von TE zu verbauen. Hat jemand den schon mal verbaut? Ist bestimmt ganz schön fummelig. Oben links im Himmel ist ja eine Schraubleiste für die Seite mit den Ringösen. Die Stoßverbinder für die Hecklappenseite sind ja wohl nicht original, da muß man dann die Originalkabel kappen und Stoßverbinder drauf quetschen? Bei TE steht komplett mit Faltenbalg ( ist aber nicht abgebildet) Oder läßt man den dann weg? Weil der Satz da zwei dicke Dichtungen hat...?
Grüße
Jörn

Mad_Mat

Forenkenner

  • »Mad_Mat« ist männlich

Wohnort: Tettnang

Fahrzeugtyp: E280T, E280T@320, 300CE Umbau auf 24V, 190E 2.6, C55T AMG

  • Nachricht senden

2

Freitag, 2. Februar 2018, 21:33

Hab schon paar eingebaut.

Schöne Fummelarbeit.

Ich habs mit den Verbindern verbunden, die in der Mitte Lötzinn drin haben. Und die Kabel unterschiedlich lang getrennt, damit nicht an einer Stelle ein dicker Kabelsalat ensteht.

Faltenbalg hm, müsste ich morgen mal schnell nachsehen, weiß ich nicht mehr.


Stefan300TD

Foren Guru

  • »Stefan300TD« ist männlich

Wohnort: Landkreis OHV

  • Nachricht senden

3

Freitag, 2. Februar 2018, 21:55

Kabelsatz Rückwandtür A 124 540 37 07 kostet um die 95€ netto, da würde ich nicht basteln.

Gruß
stefan

Jörno

Foren Experte

  • »Jörno« ist männlich
  • »Jörno« ist der Autor dieses Themas

Wohnort: 23936 Roxin

Fahrzeugtyp: S124 E300D, S123 200T, S202 250TD, U1100L 416.117 Doka

  • Nachricht senden

4

Freitag, 2. Februar 2018, 23:44

Hmm,
Original wäre natürlich auch eine Alternative. Spart das gefrickel und schliesst eine zukünftige Fehlerquelle aus. Ist halt die Frage wie gut man an die "Endverbraucherstellen" kommt :dos: Im EPC ist der Kabelbaum nur so gezeichnet dargestellt. Ist da die Tülle mit bei? Oder zieht man den durch die Tülle durch? Muß die demontiert werden?
Grüße
Jörn

Guido260TE

Foren Guru

  • »Guido260TE« ist männlich

Wohnort: 46509 Xanten - Marienbaum / NRW

Fahrzeugtyp: 300CE + 300TE + 300SL ( R129 ) + Citroen ID19 ( in Restauration )

  • Nachricht senden

5

Samstag, 3. Februar 2018, 07:31

Hallo,
ich habe das vor ein paar Tagen bei meinem TE gemacht , ich habe aber die Kabel versetzt angelötet und mit Schrumpfschlauch überzogen , dafür brauche ich keinen Kabelbaum sondern nur Kabel in verschiedenen Farben .
Mit neuer Gummitülle ist das in max. 1,5Stunden erledigt .
Das auseinanderbauen der Verkleidungen ist nerfig und die Position im Kofferraum unbequem .

Gruß

Guido

Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

6

Samstag, 3. Februar 2018, 09:39

Habs es auch vor kurzem gemacht, Verkleidung wir Guido sagt..

Kabelbaum am Verteiler im Wagen abgeschraubt, Alles inkl Tülle rausgezogen, Tülle runter, Silikonschlauch runter, Kabel versetzt repariert, Einen Draht durch den Silikonschlauch führen. Durch die Kabel-Ösen den Draht gezogen (Z.B. Blumendraht, die Gegenseite auf der Rolle lassen, kann man dann gut ziehen) spannungsfrei verdrillen Silikonspray drüber und durchgezogen, Das Ganze dann wieder mit Silikonspray einsprühen und die Rolle durch die Tülle schieben und wieder alles durch ziehen. Dann die Rolle durch das Loch im Wagen, die Gummitülle und besonders die Enden mit Silikonspray einsprühen und auch wieder durchziehen. Das flutscht problemlos in die Löcher rein.

Und wenn du da gerade dabei bist kannst du dir wenn du die Tülle raus hast gleich ein 1mm² Kabel mit in die Heckklappe ziehen.. falls du dir die (wenn nicht vorhanden) dritte Bremsleuchte nachrüsten willst.


200_TE

Super Spammer

  • »200_TE« ist männlich

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

7

Samstag, 3. Februar 2018, 10:33

Habe es vor drei Jahren gemacht. Den Kabelsatz von TE kannst Du nehmen, jedoch würde ich die Tülle entfernen und die originalen von Benz nehmen. Die Nachbautüllen haben eine kompett andere Form. Ich habe es erst mit besagter Tülle probiert aber nicht eingebaut bekommen. Daher am neuen Kabelsatz die Tülle vorsichtig aufgeschnitten und diesen durch eine originale gezogen.

Mein Tipp: Wenn Du schon dabei bist kannst Du auch gleich noch die andere Seite reparieren. Auf der Beifahrerseite laufen die Schläuche für die Wischwasserdüse und der Zentralverriegelung, welche mittlerweile mit den Jahren fast alle undicht sind.

Jörno

Foren Experte

  • »Jörno« ist männlich
  • »Jörno« ist der Autor dieses Themas

Wohnort: 23936 Roxin

Fahrzeugtyp: S124 E300D, S123 200T, S202 250TD, U1100L 416.117 Doka

  • Nachricht senden

8

Samstag, 3. Februar 2018, 10:58

Ok,
weiß ich erst mal Bescheid. Also im Wagen trennen und komplett mit Tülle nach hinten raus ist die Vorgehensweise. Ist beim Original Kabel die Tülle denn mit bei? Oder ist das ein extra Teil? Im EPC hab ich sie noch nicht gefunden...
Rechte Seite muß ich auch noch bei, der Waschwassserschlauch war schon undicht;) Hab ich erstmal mit einem Stück Schlauch geflickt, daß gerade greifbar war. Aber das ist nix für die Ewigkeit...
Grüße
Jörn

Jörno

Foren Experte

  • »Jörno« ist männlich
  • »Jörno« ist der Autor dieses Themas

Wohnort: 23936 Roxin

Fahrzeugtyp: S124 E300D, S123 200T, S202 250TD, U1100L 416.117 Doka

  • Nachricht senden

9

Samstag, 3. Februar 2018, 11:22

Ah,
jetzt hab ich´s gefunden: Schlauch links A1248210597 Schlauch rechts A1248210697...
Grüße
Jörn

Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

10

Samstag, 3. Februar 2018, 14:13

Hi, die Tülle/Schlauch/Gummitülle gibt es bei MB nicht mehr. Und die Nachbauteile werden so wie du sie siehst verbaut.

ich rate dir die andere Seite gleich mit zu machen, die Fummelei mit der Deckenverkleidung ist echt zum Mäuse melken.
die Deckenverkleidung sitzt mit im Scheibengummi.

Ausbau:
die Schrauben die du bei geöffneter Heckklappe oben siehst rausdrehen
jeweils rechts und links die Schrauben oben an der D-Säule raus
Normalerweise die D-Säulen Verkleidung ab nehmen(ich hab die drin gelassen)
Am Ende der Verkleidung Richtung Innnenraum ist am Fenster jeweils eine Schraube.
Verkleidung nach hinten ziehen, dann hakt die aus dem Dach aus

Einbau in umgekehrter Reihenfolge
Dann bleibt die Verkleidung über dem Fenstergummi. Um die rein zu stecken, kannst du wieder mit Silikonspray arbeiten. Einen Flachen Schraubenzieher einsprühen und mit dem die Gummidichtung anheben und über die Verkleidung kniepen. Das machst du vom Ende der Verkleidung Richtung Heckklappe. Den Schrauberzieher kannst du weil leicht geschmiert in der Gummidichtung langsam nach hinten ziehen, somit "rollt" sich die Dichtung über die Verkleidung

Hau ran


Jörno

Foren Experte

  • »Jörno« ist männlich
  • »Jörno« ist der Autor dieses Themas

Wohnort: 23936 Roxin

Fahrzeugtyp: S124 E300D, S123 200T, S202 250TD, U1100L 416.117 Doka

  • Nachricht senden

11

Samstag, 3. Februar 2018, 21:23

Ich hab mir das vorhin mal angeschaut und soweit auseinander gebaut. Das gefrickel mit den Verkleidungen und Himmel kannte ich ja schon :wacko: Links hab ich dann am Verteiler alles abgeschraubt und die Kabel und Tülle komplett rausgezogen, dann die Tülle soweit verschoben , daß der Knickbereich zu sehen ist. Kabel von der Heckscheibenheizung war durch, andere sind sichtlich brüchig. Da besteht definitiv Handlungsbedarf. Ich hab das Kabel erstmal neu verlötet und die anderen ein bisschen abgetapt. Funktioniert erst mal wieder. Jetzt hab ich doch noch mal zwei Fragen:
Zusätzlich zu den zwölf Kabeln mit Ringösen läuft bei mir noch ein schwarzes dickeres Kabel mit durch, welches im Bereich des Verteilers im Dach mit einem sechs- (o. fünfpoligen?) Stecker getrennt werden kann. (Infrarotfernbedienung?) Weil das Kabel in dem Satz von TE ja wohl nicht dabei ist und der Satz ohne Tülle verbaut wird, passt das ja wohl schon mal nicht wirklich zusammen, oder?
Und wenn man die Kabel aus der Tülle zieht, kann man die dann (bei demontierter Heckklappenverkleidung) nach unten am Heckfenster längs rausziehen? Den Originalkabelbaum müsste man da doch auch umgekehrt wieder hochziehen?
Grüße
Jörn

Jörno

Foren Experte

  • »Jörno« ist männlich
  • »Jörno« ist der Autor dieses Themas

Wohnort: 23936 Roxin

Fahrzeugtyp: S124 E300D, S123 200T, S202 250TD, U1100L 416.117 Doka

  • Nachricht senden

12

Montag, 5. Februar 2018, 10:58

Äh,
kann mir keiner sagen, ob man den Kabelbaum in der Hecktür von oben nach unten rausziehen kann und umgekehrt wieder rein?
Grüße
Jörn

Mad_Mat

Forenkenner

  • »Mad_Mat« ist männlich

Wohnort: Tettnang

Fahrzeugtyp: E280T, E280T@320, 300CE Umbau auf 24V, 190E 2.6, C55T AMG

  • Nachricht senden

13

Montag, 5. Februar 2018, 11:56

Sollte im Normalfall gehen, weil andersherum geht es nur wenn man die Pins aus der Leiste holt vom Wischerrelais.

An meinem reparierten Kabelbaum gehts auf jeden Fall nicht, da dieser ein wenig zu dick ist von den Lötverbindern.


Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

14

Montag, 5. Februar 2018, 11:59

Hi Jörn
vielleicht ist mit dem Bild die Frage beantwortet. Anders als nach unten durch die Klappe ist schlecht möglich.


Jörno

Foren Experte

  • »Jörno« ist männlich
  • »Jörno« ist der Autor dieses Themas

Wohnort: 23936 Roxin

Fahrzeugtyp: S124 E300D, S123 200T, S202 250TD, U1100L 416.117 Doka

  • Nachricht senden

15

Montag, 5. Februar 2018, 12:14

Ok,
danke euch. ist ja eigentlich auch logisch, wegen der Stecker, wie ihr ja schon gesagt habt. Ich war mir nur nicht sicher, weil im EPC da an der Seite noch so eine Klammer eingezeichnet ist. Aber wie sollte man da auch rankommen. Ich hab jetzt auf jeden Fall erstmal den Original Leitungsatz A1245403707 (98€ netto) bestellt. Und Schlauch links A1248210597 (35€ netto) und rechtsA1248210697 (35€ netto) auch. Angeblich sind die lieferbar und ich hab beide Seiten etwas demoliert, weil die beim ersten Ausbau in den Durchführungen ziemlich fest geklebt waren.
Grüße
Jörn

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Besucher heute: 17 867 | Besucher gestern: 26 428 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 46 336 859
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?