Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

xlspecial

Junior Mitglied

  • »xlspecial« ist männlich
  • »xlspecial« ist der Autor dieses Themas

Wohnort: Hannover

Fahrzeugtyp: C124 230 CE, VW T4 2,5 TDI Luder Edition, Pontiac LeMans

  • Nachricht senden

1

Mittwoch, 13. Dezember 2017, 12:54

Ich bekomme den Zusammenhang nicht hin....?

Der Benz fuhr eigentlich sein vielen Monaten ohne Sorgen, bis auf die nicht funktionierende Heckscheibenheizung, deren Fehler ich mittlerweile gefunden habe.

Meine LAG fährt ihn mittlerweile im täglichen Gebrauch 4 mal die Woche 15 km zur Arbeit und 15 km zurück, Mischung aus Dorf, Landstrasse und Autobahn, klassischer Drittelmix also. Verbrauch irgendwas zwischen 8 und 8,5 Liter. Alles gut soweit.
Nun war sie damit 3 Tage weiter weg unterwegs, also er hat zweimal 300km autobahn hinter sich, lief auch da völlig unauffällig.

Völlig unauffällig heisst seit geraumer Zeit, dass er im kalten Zustand, sobald die 30 sec (oder wieviel das auch immer sind) Kaltstartanhebung vorbei sind, die Drehzahl ganz minimal schwankt, was vorbei ist, wenn die Temperaturanzeige den 40°C Strich passiert hat. Minimal heisst, ca 100 Touren hin und her um die Leerlaufdrehzahl. Das stört nicht wirklich, daher habe ich das so akzeptiert, das war ja früher vor dem Tausch diverser Teile viel schlimmer. Den verbauten Kaltstartregler habe ich insofern stillgelegt, als dass in seinem Schlauch ein 5cm langes Stück Gewindestange steckt, was den Kaltlauf deutlich verbessert hat. Das Problem, dass der mehr Ärger macht als hilft, hatten ja mehrere hier beschrieben.

Nun kam sie zurück, stellte das Auto ab. Alles war wie Immer. Am nächsten Morgen dann sprang er schlecht an, sägt wie doof in kaltem Zustand, rüttelte und beim Gasgeben ging er schlicht aus. Das tat er nun ein paar Tage, wenn man ihn im Leerlauf etwas warmlaufen liess gings und vom Hof bis zur nächsten Ampel war die 40° Schwelle überschritten und er war wieder ruhig, wie immer. Heute Morgen dann kein Sägen mehr, wieder nur die minimale Schwankung, dafür fuhr der Gurtringer nicht mehr hin und her.
Hä? Ich blicks nicht. Ist mir zu hoch. Wenn das Verhalten wenigstens auf eine bestimmte nerschrietung der Aussentemperatur einzugrenzen wäre oder sowas, aber es fing an bei plus 9 Grad und war immer noch bei 0 Grad, jetzt bei 3 Grad gehts plötzlich wieder und ein anderer Defekt kommt auf? Ich habe zwar vor einigen Wochen den Fahrergurt getauscht weil der kaputt war, aber davor und auch danahc ging der Gurtbringer ganz normal wie immer, es waren auch keine nennenswerten Abnutzungsersheinungen erkennbar.

Also ich erkenne keinen Zusammenhang der auf eine Lösung hindeuten würde. Ihr vielleicht?
Gruß XLspecial
navigare necesse est - schiffen ist notwendig.

Dieselcoupe

Foren Experte

  • »Dieselcoupe« ist männlich

Wohnort: Hannover

Fahrzeugtyp: 300CE-D

  • Nachricht senden

2

Mittwoch, 13. Dezember 2017, 13:41

Nach der klassischen Nebenluftsuche auch an dem dicken Gummiteil, was die Unterseite des Mengenteilers bildet, wäre der Leerlaufsteller und das Zündgeschirr mein nächster Ansatz.
Den LL-Steller ausbauen und dessen Arbeit bei Zündung an/aus auf Hakeln und Rucken sowie Einlaufspuren prüfen.
Kappe und Finger kann man immer mal erneuern.
Kabel mal im Dunkeln naß annebeln und auf Funkensuche gehen.

xlspecial

Junior Mitglied

  • »xlspecial« ist männlich
  • »xlspecial« ist der Autor dieses Themas

Wohnort: Hannover

Fahrzeugtyp: C124 230 CE, VW T4 2,5 TDI Luder Edition, Pontiac LeMans

  • Nachricht senden

3

Mittwoch, 13. Dezember 2017, 19:09

Ok. Kabel, Kappe und Finger sind noch nicht alt. Kerzen ebenso.
LL Steller meinst du das Poti? Das ist ebenfalls gewechselt.
Nebenluft...Ja. Muss ich nochmal gucken. Aber was mich am Meisten irritiert: Einen Tag ist es, einen Tag nicht? Das Blick ich einfach nicht.
Gruß XLspecial
navigare necesse est - schiffen ist notwendig.

Heinrich

Foren Star

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

4

Mittwoch, 13. Dezember 2017, 21:06

LL Steller meinst du das Poti?

Morsche, wenn du den 230E meinst dann meint er den Leerlaufsteller.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Heinrich« (13. Dezember 2017, 21:10)


xlspecial

Junior Mitglied

  • »xlspecial« ist männlich
  • »xlspecial« ist der Autor dieses Themas

Wohnort: Hannover

Fahrzeugtyp: C124 230 CE, VW T4 2,5 TDI Luder Edition, Pontiac LeMans

  • Nachricht senden

5

Mittwoch, 13. Dezember 2017, 22:29

Ja, stand grad auf dem Schlauch, sorry. :whistling:
Gruß XLspecial
navigare necesse est - schiffen ist notwendig.

xlspecial

Junior Mitglied

  • »xlspecial« ist männlich
  • »xlspecial« ist der Autor dieses Themas

Wohnort: Hannover

Fahrzeugtyp: C124 230 CE, VW T4 2,5 TDI Luder Edition, Pontiac LeMans

  • Nachricht senden

6

Donnerstag, 14. Dezember 2017, 17:19

So, danke für Tipps soweit. Da ich gewisse Dinge einfach nicht kann, geht das Auto Anfang 2018 zu unserem Mercedes Autohaus hier um die Ecke und wird gründlich gechecked.
Dort arbeiten noch richtige Mechaniker, die Wissen was ein Vergaser ist und sich noch dran erinnern können, dass die KE-Jetronic up to date war und nicht nur Teiletauscher sind wie viele andere heute. Die haben einige Kunden mit /8, 123, 124, 107, 116, 129, 126 und auch älter. Kann also so schlecht nicht sein.

Hatte vorhin ein nettes, relativ langes Gespräch mit dem Serviceleiter, der selber zu den Zeiten noch Mechaniker war und mit mir einige Dinge durchgesprochen hat und mir sogar noch Tipps gegeben hat.
Gruß XLspecial
navigare necesse est - schiffen ist notwendig.

Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

7

Donnerstag, 14. Dezember 2017, 17:31

Lass ihn mal die Massebänder kontrollieren


Heinrich

Foren Star

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

8

Donnerstag, 14. Dezember 2017, 22:08

Morsche, man kann's net oft genug wiederholen. Tastverhältnis messen! Ist für jeden Laien machbar.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Heinrich

Foren Star

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

9

Donnerstag, 14. Dezember 2017, 22:11

die Wissen was ein Vergaser ist

Da hätte ich gerne mal die Adresse.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

xlspecial

Junior Mitglied

  • »xlspecial« ist männlich
  • »xlspecial« ist der Autor dieses Themas

Wohnort: Hannover

Fahrzeugtyp: C124 230 CE, VW T4 2,5 TDI Luder Edition, Pontiac LeMans

  • Nachricht senden

10

Freitag, 15. Dezember 2017, 01:17

Autohaus Lindmüller, 30900 Wedemark. Einfach bei Google eingeben.
Gruß XLspecial
navigare necesse est - schiffen ist notwendig.

Social Bookmarks

Counter:

Besucher heute: 9 151 | Besucher gestern: 31 606 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 28 415 232
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?