Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »Sternenschieber« ist männlich
  • »Sternenschieber« ist der Autor dieses Themas

Wohnort: 90476

Fahrzeugtyp: S124 E220 T

  • Nachricht senden

16

Donnerstag, 30. November 2017, 18:11

Ich hab mich nochmal schnell drunter geschmissen, Hebel nach

oben - viel Öl...

mitte - viel Öl...

unten - wenig Öl...

...im Rücklauf, was sagt uns das?

Dauerbenz

Foren Guru

  • »Dauerbenz« ist männlich

Wohnort: Deutschland

Fahrzeugtyp: Rentnerdaimler

  • Nachricht senden

17

Donnerstag, 30. November 2017, 20:05

Das die Pumpe Öl fördert.
Also als nächstes wie erwähnt schauen ob die beiden 6 mm Leitungen richtig angeschlossen sind.

LG

MirkoMunich

Forenlegende

  • »MirkoMunich« ist männlich

Wohnort: München

Fahrzeugtyp: 300 TDT

  • Nachricht senden

18

Freitag, 1. Dezember 2017, 09:06

Ich hab mich nochmal schnell drunter geschmissen, Hebel nach

oben - viel Öl...

mitte - viel Öl...

unten - wenig Öl...

...im Rücklauf, was sagt uns das?
Hebel unten bedeutet doch LEEREN, das hiesse doch, da muss Öl kommen, oder ?

Dauerbenz

Foren Guru

  • »Dauerbenz« ist männlich

Wohnort: Deutschland

Fahrzeugtyp: Rentnerdaimler

  • Nachricht senden

19

Freitag, 1. Dezember 2017, 10:36

Zitat von »Sternenschieber«
Ich hab mich nochmal schnell drunter geschmissen, Hebel nach

oben - viel Öl...

mitte - viel Öl...

unten - wenig Öl...

...im Rücklauf, was sagt uns das?
Hebel unten bedeutet doch LEEREN, das hiesse doch, da muss Öl kommen, oder ?
Wenn alle Leitungen in Ordnung sind und korrekt angeschlossen sind: Jupp

  • »Sternenschieber« ist männlich
  • »Sternenschieber« ist der Autor dieses Themas

Wohnort: 90476

Fahrzeugtyp: S124 E220 T

  • Nachricht senden

20

Freitag, 1. Dezember 2017, 17:56

Also erstmal danke an an euch und vor allem an Dauerbenz! Vor und Rücklauf war am Regler vertauscht! Nachdem das erledigt wurde, bin ich heim gefahren, hab ihn hinten auf leeren gestellt, dann auf füllen und er war wunderbar am hochgefahren! Da nur die dünnen Leitungen so wie Vor und Rücklauf getauscht wurden sind, hat sie die rechte Leitung vom Speicher zum Dämpfer 1a mit einer Undichtigkeit gemeldet. Da hat es das Öl sauberst rausgedrückt. Also gleich ausgemacht und erstmal nen Eimer drunter, halb so wild, da ich nun weiß was Sache ist.

Die Teilenummern der Leitungen R/L und den Schlauch zum Dämpfer habe ich mir schon rausgesucht.

Wie wechselt man diese Leitungen am einfachsten?
Gibts da eine Anleitung?
Muss dafür die Achse raus?
Gibt es da eine Alternative, wie einen flexiblen Schlauch mit Ringnippelanschlüssen, ich könnte welche machen lassen, wenn jemand die Maße für mich hätte.
Müssen da die Dämpfer mit raus?
Was kann kaputt gehen?

Fragen über Fragen...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sternenschieber« (1. Dezember 2017, 18:10)


Dauerbenz

Foren Guru

  • »Dauerbenz« ist männlich

Wohnort: Deutschland

Fahrzeugtyp: Rentnerdaimler

  • Nachricht senden

21

Freitag, 1. Dezember 2017, 18:28

hat sie die rechte Leitung vom Speicher zum Dämpfer 1a mit einer Undichtigkeit gemeldet. Da hat es das Öl sauberst rausgedrückt.
Also im folgenden Bild die rechte Leitung auf der Holzplatte. Die ist noch bezahlbar. ca. 45€ hab ich so im Kopf. Die etwas längere linke kostet ca. 80€.

Gibts auch nur bei DB.




Falls die bei dir wirklich durchgerostet ist, wird es Fummellei. Habe sie immer nur vorsorglich gewechselt, wenn die Achse sowieso draußen war. Aber man sollte sie zwischen Achse und Fahrzeugboden durchbekommen.

Habe mal ein Bild, auf der du siehst, dass sie nur mittig mit einer SW 10 Kunststoffmutter befestigt ist und am Ende des Innenradlaufs neben dem Tank mit einer SW 10 Blechschraube.

Der Gummischlauch zum Dämpfer sollte eigentlich überlebt haben.
Falls du die Verbindung zwischen Schlauch und Leitung nicht gelöst bekommst.....vorsichtig Wärme einsetzen...so, dass der Dehnschlauch nichts abbekommt.




Bevor du den Schlauch zersemmelst, würde ich die defekte Leitung direkt vor der Verschraubung kappen und mit ner passenden Nuss lösen.

Allerdings:

Wenn die Leitung nur an der Schraubverbindung zum Druckspeicher sifft, wurde entweder eine Dichtscheibe oder gar beide vergessen.
Dann musst du nur die Leitung am DS wieder lösen und über und unter das Auge der Leitung die Kupferdichtung einsetzen. Pfennigartikel.

LG

  • »Sternenschieber« ist männlich
  • »Sternenschieber« ist der Autor dieses Themas

Wohnort: 90476

Fahrzeugtyp: S124 E220 T

  • Nachricht senden

22

Freitag, 1. Dezember 2017, 18:49

Wenn man die Leitungen auch mit eingebauter Achse wechseln kann, ist das perfekt.

Müssen dafür die Dämpfer auch raus, oder dürfen die drin bleiben?


Je weniger abgebaut werden muss um so dankbarer bin ich, da ich vorübergehend ein Handicap habe, bin ich auf eine Werkstatt angewiesen und wie es so schön heißt, Zeit ist Geld.

Wenn dann werden wohl gleich beide gewechselt, weil es doch nur eine Frage der Zeit ist, bis die Linke durchfault.


Nein, nein. Eine Dichtung wurde nicht vergessen! Ich hab mich gleich drunter geschmissen und gesehen wo es raus kam. Die Achse möchte ich möglichst nicht ausbauen, da der Benz bei mir wohl keine zweite Jungend erfahren wird. Nach dem ich den Wagen von unten gesehen hab, hat mich ein wenig der Mut verlassen, da ich nur den verzinkten Kram von den alten Audis kenne, da ist es mehr als übersichtlich oder zumindest vertrauter. Vielleicht, wenn ich im Sommer wieder Muse habe, starte ich ihn als mein zweites Projekt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sternenschieber« (1. Dezember 2017, 18:52)


Dauerbenz

Foren Guru

  • »Dauerbenz« ist männlich

Wohnort: Deutschland

Fahrzeugtyp: Rentnerdaimler

  • Nachricht senden

23

Samstag, 2. Dezember 2017, 08:47

Sag deiner Werke sie sollen die 3 Schräubchen vom Dämpfer lösen wenn es zu fummelig wird. Das Gummi zwischen Karosse und Dämpfer sollen sie direkt mitmachen.
LG

  • »Sternenschieber« ist männlich
  • »Sternenschieber« ist der Autor dieses Themas

Wohnort: 90476

Fahrzeugtyp: S124 E220 T

  • Nachricht senden

24

Samstag, 2. Dezember 2017, 19:48

Die Teile besorge ich, ich fahr am Montag zum Freundlichen und bestell die zwei Leitungen und die Puffer oben im Radhaus. Danke für den Tip.

Wie lange sollte so etwas dauern?

  • »Sternenschieber« ist männlich
  • »Sternenschieber« ist der Autor dieses Themas

Wohnort: 90476

Fahrzeugtyp: S124 E220 T

  • Nachricht senden

25

Donnerstag, 14. Dezember 2017, 14:40

Also, alles frisch. Jetzt habe ich festgestellt, dass der t rechts höher pumpt als links, um ca. 1-2cm. Dämpfer sind dicht, Leitungen, alles dicht.

Wo ist da der Wurm drin?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Sternenschieber« (14. Dezember 2017, 14:47)


Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

26

Donnerstag, 14. Dezember 2017, 14:53

Die Niveau kann nicht unterschiedlich hochpumpen, da nur ein Regler dran ist und dieser über die dicke Stange wo der Hebel vom Regler dran ist angesteuert wird.
Den 1 cm kann man m.E.tolerieren, meiner hatte 3,5 cm .. da sah das schon anders aus. Letztendlich ware die linke Feder "ausgeleiert".
Soll heißen: die Federwindungen hatten unterschiedliche Abstände.


  • »Sternenschieber« ist männlich
  • »Sternenschieber« ist der Autor dieses Themas

Wohnort: 90476

Fahrzeugtyp: S124 E220 T

  • Nachricht senden

27

Donnerstag, 14. Dezember 2017, 15:00

Gut danke, dann soll er halt noch frische Federn bekommen.....meine Fresse, so langsam aber sicher... :cursing: :thumbdown: :thumbsup:

Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

28

Donnerstag, 14. Dezember 2017, 15:04

Wenn du meinst...
vorhin stand bei dir im Post 1 cm...die man ja tolerieren kann, jetzt steht 2 cm.
ich weiß nicht ob es mit neuen Federn bei deinem behoben ist, meiner steht auch noch etwas schräg.. liegt am Gastank


Dauerbenz

Foren Guru

  • »Dauerbenz« ist männlich

Wohnort: Deutschland

Fahrzeugtyp: Rentnerdaimler

  • Nachricht senden

29

Donnerstag, 14. Dezember 2017, 19:54

meiner steht auch noch etwas schräg.
Wenn der 124 hinten schräg steht, steht er meistens vorne schon nicht grade. Also auch mal vorne schauen. Da gibt es einen physikalischen Zusammenhang :weg

Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

30

Donnerstag, 14. Dezember 2017, 20:32

Bernd.... :thumbsup:


Social Bookmarks

Counter:

Besucher heute: 3 980 | Besucher gestern: 17 217 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 31 623 502
Gezählt seit: 1. November 2010, 18:37

wbb.board.boardicons.legend

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?