Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »Schweisserbude« ist männlich
  • »Schweisserbude« ist der Autor dieses Themas

Wohnort: 97900 Külsheim

Fahrzeugtyp: 220D /8 W115

  • Nachricht senden

1

Sonntag, 1. Oktober 2017, 22:46

Öldruckanzeige und Kühlmittelanzeige spinnen ?

Hallo !

Habe mir heute einen 250D von 01/88 angeschaut und dann auch gekauft , Km Stand 250900 km.

Probefahrt war alles gut nur folgendes ist mir aufgefallen , und hoffe auf Eure mithilfe :

1. Zündung an ( Motor noch aus) Öldruckzeiger springt auf 0,5 bar , dann mal auf die 1, dann 0 und wieder 0,5 obwohl Motor aus .

2. Kühlmittelzeiger geht nicht auf 80 Grad hoch sondern bleibt kurz über dem 60 Grad Strichlein , auch ne Vollgasfahrt am Berg hat das Zeigerlein nicht dazu bewegen können weiter hoch zu gehen.

Da ich noch neu beim 124 er bin ( fahre aber auch noch nen 220 D /8er ) hoffe ich auf eure mithilfe , was das sein soll ?

Nach der Fahrt ~15 km habe ich am Kühler an den unteren Schlauch gepackt , der war nur Handwarm , währen der obere fast schon heiß war ... Kann das hier das Thermosthat sein ?

Gruß Markus

250DTurbo124

Junior Mitglied

  • »250DTurbo124« ist männlich

Wohnort: 14974 Ludwigsfelde

Fahrzeugtyp: 250 D Turbo

  • Nachricht senden

2

Montag, 2. Oktober 2017, 22:37

Hi,
Das Instrument auf der linken seite, hat vermutlich ein Kontaktproblem. Hier hilft ausbauen, Lötstellen nachlöten sowie die Platinenbefestigungsschrauben leicht lösen und wieder fest anziehen,- aber mit Gefühl. Dann sollte alles wieder Paletti sein.
Das der obere Schlauch vom Kühler warm ist, ist normal. Genauso das der untere Schlauch kühler als der obere ist. Ist ja auch logisch, da der Kühler ja das Wasser kühlen soll.
Normaler Weise, bei korrekt anzeigenden Instrument, sollte die Temp so bei 90 Grad liegen, wenn zu kalt, dann kann das Thermostat dauerhaft geöffnet sein. (Tip: kauf es orginal, ist nicht viel Teurer und funktioniert meist beim ersten mal...)
Bis dann, beste Grüße und viel Freude mit dem Wagen!
-Mario

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »250DTurbo124« (2. Oktober 2017, 22:41)


  • »Schweisserbude« ist männlich
  • »Schweisserbude« ist der Autor dieses Themas

Wohnort: 97900 Külsheim

Fahrzeugtyp: 220D /8 W115

  • Nachricht senden

3

Dienstag, 3. Oktober 2017, 12:46

Hallo !

Dann erstmal Vielen Dank , muß den Benz erst noch heimholen , dann kann ich da ran gehen.

Wegen dem Nachlöten : nur den runden Stecker oder an den Anzeigen selbst , oder beides ?



Gruß Markus

Heiko

Foren süchtig

  • »Heiko« ist männlich

Wohnort: 45525 Hattingen

Fahrzeugtyp: W124 - 300E

  • Nachricht senden

4

Dienstag, 3. Oktober 2017, 13:10

Hi,

vom Stecker war hier nicht die Rede.... :D das Instrument selbst.


Heiko

  • »Schweisserbude« ist männlich
  • »Schweisserbude« ist der Autor dieses Themas

Wohnort: 97900 Külsheim

Fahrzeugtyp: 220D /8 W115

  • Nachricht senden

5

Mittwoch, 11. Oktober 2017, 21:52

Hallo !

Habe dem Daimler am Samstag geholt , sind 260 km gefahren , das Kühlmittelzeigerlein blieb bei 60 Grad .

Habe wie angesagt das Kombiinstrument rausgemacht und nachgelötet.

Öldruck zuckt nun nicht mehr , jedoch geht das Wasser nicht über die 60 Grad raus .

Entweder Thermostat Schrott oder der Fühler ( ist ja der unter der Ansaugbrücke beim 250 D ) werde beides mal wechseln.

Gruß Markus

Social Bookmarks

Counter:

Besucher heute: 7 402 | Besucher gestern: 21 885 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 25 460 416
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?