Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

mawi2006

Super Spammer

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

16

Donnerstag, 10. August 2017, 12:57

EHS messen = Stecker abziehen und Widerstand ca. 20 Ohm messen, dann schon mal erster Test bestanden. Dann einen Pin zwischen Stecker und Buchse brücken, den zweiten Pin mittels Messgerät im Milliamperebereich brücken, Zündung an = +20 mA, wenn richtig gepolt, dann Wagen laufen lassen, beim Starten/Warmlaufen sollte ein positiver Wert unter +10 mA sein, beim warmen Motor ein Pendeln um 0 mA. Wenn das klappt sind Lambdasonde und EHS in Ordnung, pendelt es um einen anderen Wert, sind die auch in Ordnung, nur stimmt was mit der Gemischeinstellung nicht, entweder Falschluft vor/hinter dem Motor und/oder verstellte CO-Schraube etc.

Mobs2b

Newbie

  • »Mobs2b« ist männlich
  • »Mobs2b« ist der Autor dieses Themas

Wohnort: Goslar

Fahrzeugtyp: W124 - 230

  • Nachricht senden

17

Donnerstag, 10. August 2017, 22:12

Ok leute... vielen dank.. und den letzten Beitrag versteht selbst ein kind... also genau das richtige für mich☺ und auch ohne weiteres umzusetzen..

Da ich heute noch einmal unterwegs War und sich der Kat unabhängig der Fahreigenschaften grausig anhört, werde ich den aber trotzdem wechseln.
Vielen Dank für eure Unterstützung, ich gebe Rückmeldung was da bei rauskommt...

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Besucher heute: 21 845 | Besucher gestern: 29 859 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 23 900 448
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?