Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Heinrich

Foren Star

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

16

Montag, 19. Juni 2017, 17:28

Zündgeraffel hat er doch schon neu. Siehe Post 3.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Carlo

Newbie

  • »Carlo« ist männlich
  • »Carlo« ist der Autor dieses Themas

Wohnort: 46045-Oberhausen

Fahrzeugtyp: W124 - 260E

  • Nachricht senden

17

Montag, 19. Juni 2017, 17:38

Hey Blumi, ja hab ich neu.

Carlo

Newbie

  • »Carlo« ist männlich
  • »Carlo« ist der Autor dieses Themas

Wohnort: 46045-Oberhausen

Fahrzeugtyp: W124 - 260E

  • Nachricht senden

18

Montag, 19. Juni 2017, 19:01

schau mal Mawi2006. Hier stehen andere Werte drin. Was stimmt denn nun?

-20 Grad = 15,7 kohm
-10 Grad = 9,2 kohm
0 Grad = 5,9 kohm
10 Grad = 3,7 kohm
20 Grad = 2,5 kohm
30 Grad = 1,7 kohm
40 Grad = 1,18 kohm
50 Grad = 840 ohm
60 Grad = 600 ohm
70 Grad = 435 ohm
80 Grad = 325 ohm
90 Grad = 247 ohm

goedeke

Foren Experte

  • »goedeke« ist männlich

Wohnort: Wien

Fahrzeugtyp: W 124

  • Nachricht senden

19

Montag, 19. Juni 2017, 21:47

schau mal Mawi2006. Hier stehen andere Werte drin. Was stimmt denn nun?

-20 Grad = 15,7 kohm
-10 Grad = 9,2 kohm
0 Grad = 5,9 kohm
10 Grad = 3,7 kohm
20 Grad = 2,5 kohm
30 Grad = 1,7 kohm
40 Grad = 1,18 kohm
50 Grad = 840 ohm
60 Grad = 600 ohm
70 Grad = 435 ohm
80 Grad = 325 ohm
90 Grad = 247 ohm


Hello!

Das sind die Werte aus der WIS - CD.

Also die richtigen Werte.

Gruß goedeke

Carlo

Newbie

  • »Carlo« ist männlich
  • »Carlo« ist der Autor dieses Themas

Wohnort: 46045-Oberhausen

Fahrzeugtyp: W124 - 260E

  • Nachricht senden

20

Montag, 19. Juni 2017, 22:02

Dankeschön. Werde ich am Donnerstag prüfen. Ich werde berichten.

Heinrich

Foren Star

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

21

Montag, 19. Juni 2017, 22:27

plusminus. Ich habe noch nie einen Temperaturfühler vor mir gehabt der genau diese Werte hatte. Kann man ja auch nur unter Laborbedingungen genau messen. Wichtig ist eigentlich nur das er im grünen Bereich ist, und daß beide (ist ja ein Doppelfühler) annähernd den gleichen richtigen Wert haben. Und wenn's ein Vormopf ist, wovon ich ausgehe, hat der auch noch einen Temperaturfühler am Luftfilterkasten. Kann man auch mal messen. Gleiche Werte.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

mawi2006

Forenlegende

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

22

Dienstag, 20. Juni 2017, 01:23

schau mal Mawi2006. Hier stehen andere Werte drin. Was stimmt denn nun?

-20 Grad = 15,7 kohm
-10 Grad = 9,2 kohm
0 Grad = 5,9 kohm
10 Grad = 3,7 kohm
20 Grad = 2,5 kohm
30 Grad = 1,7 kohm
40 Grad = 1,18 kohm
50 Grad = 840 ohm
60 Grad = 600 ohm
70 Grad = 435 ohm
80 Grad = 325 ohm
90 Grad = 247 ohm

Wie berits bemerkt, hatte ich da fälschlich das k vor Ohm bei 80°C gesetzt. ;)

Carlo

Newbie

  • »Carlo« ist männlich
  • »Carlo« ist der Autor dieses Themas

Wohnort: 46045-Oberhausen

Fahrzeugtyp: W124 - 260E

  • Nachricht senden

23

Dienstag, 20. Juni 2017, 08:57

Es ist ein Vormopf. @Heinrich:
Was meinst du mit "gegen Masse messen "? Im eingebauten Zustand messen? Oder ausbauen und zwischen Fühler und Kontakt Büchse messen. Ich denke das Zweite , oder?
Was ist das ESV? Warm startet der Wagen wie kalt , also langsam auf 500 Touren und stabilisiert sich auf ca. 600-650.
Meine Hoffnung liegt beim Temp-sensor denn: gestern habe ich bei laufendem Motor die Stecker abgenommen und auf korrosion geprüft. War natürlich nix zu sehen und hab wieder drauf gesteckt.15 sek später ging er aus.wieder gestartet und zwischendurch sauber auf ca 900 Umdr. Erhöht und runter reguliert- so wie ich es mir wünsche - nächster Start wieder nicht. Motor war warm.
Hab ich bis jetzt nicht erwähnt:
Wenn ich an der Ampel stehe spüre ich am popo leichte unregelmäßigen Vibrationen- ist das normal? Weil beim beschleunigen oder Fahren der Motor Seidenweich läuft und im Stand vermisse ich das eben. Wie läuft denn euer sechser im stand?habt ihr das auch oder hab ich einen sensiblen hintern?

goedeke

Foren Experte

  • »goedeke« ist männlich

Wohnort: Wien

Fahrzeugtyp: W 124

  • Nachricht senden

24

Dienstag, 20. Juni 2017, 09:44

Hello

Prüfe mal den Mikroschalter, ob der Gaszug den überhaupt schaltet und wenn ja, ob er Durchgang hat.

Ansaugluft Temp. Fühler ebenfalls prüfen.

Gruß goedeke

mawi2006

Forenlegende

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

25

Dienstag, 20. Juni 2017, 10:54

Den Widerstand des Temossensor misst man im eingebautem Zustand, einfach Stecker ab und zwischen Pin des Sensors und Masse vom Motor messen.

Unrunder Leerlauf kommt oft von Falschluft. Wenn Du vorsichtig bist, kannst Du mal das Luftfiltergehäuse runter nehmen und mit Bremsenreiniger die Schläuche am Leerlaufsteller und die Gummiwanne unter dem LMM absprühen, dann auch sämtliche Unterdruckschläuche an der Ansaugbrücke sowie mal direkt auf die Einspritzdüsen, deren Dichtungen können auch Luft durchlassen.Wenn der durch eine Undichtigkeit nun Bremsenreiniger reinzieht, sollte man es an der Drehzahl merken, da der super brennt, also nicht auf die Abgasseite zielen. Man kann auch gleichzeitig das Tastverhältnis messen, wenn der irgendwo den Bremsenreiniger reinzieht, sieht man es auch da am deutlich sinkenden Wert.

ESV = Einspritzventil = ESD = Einspritzdüse

Carlo

Newbie

  • »Carlo« ist männlich
  • »Carlo« ist der Autor dieses Themas

Wohnort: 46045-Oberhausen

Fahrzeugtyp: W124 - 260E

  • Nachricht senden

26

Dienstag, 20. Juni 2017, 12:08

Ansauglufttemperatursensor: das ist nicht der am Luftfilter vorn dranhängt , oder?
»Carlo« hat folgendes Bild angehängt:
  • IMG_1032.JPG

goedeke

Foren Experte

  • »goedeke« ist männlich

Wohnort: Wien

Fahrzeugtyp: W 124

  • Nachricht senden

27

Dienstag, 20. Juni 2017, 14:08

Hello

Ja das ist der Ansaugluft Temp. Fühler.

Den brauchst zwar nicht großartig durchmessen, nur probieren ob er arbeitet.

Mit Kältespray, Widerstand messen und dann wenn er warm ist, ebenfalls Widerstand messen.


Gruß goedeke

Carlo

Newbie

  • »Carlo« ist männlich
  • »Carlo« ist der Autor dieses Themas

Wohnort: 46045-Oberhausen

Fahrzeugtyp: W124 - 260E

  • Nachricht senden

28

Dienstag, 20. Juni 2017, 14:43

Danke , ihr seit echt cool

goedeke

Foren Experte

  • »goedeke« ist männlich

Wohnort: Wien

Fahrzeugtyp: W 124

  • Nachricht senden

29

Dienstag, 20. Juni 2017, 18:10

Hello

Bevor du jetzt weitermachst, reinige folgende Anschlüsse.

1. Wenn du auf der Fahrerseite neben dem Auto stehst, siehst du vis a vis der Zündspule, eine ganze Reihe von Massekabeln.

Man kommt zwar schlecht dazu, aber die wären sehr wichtig für eine Ordnungs gemäße Stromversorgung.

2. Ebenfalls zu reinigen das Kabel vom TD-Signal. Da hänge ich dir ein Bild an, denn das ist ein Stiefkind und vergammelt leicht. Und ohne TD-Signal läuft die Karre nicht.

Gruß goedeke
»goedeke« hat folgendes Bild angehängt:
  • k-TD-Signal  X-11 .JPG

Carlo

Newbie

  • »Carlo« ist männlich
  • »Carlo« ist der Autor dieses Themas

Wohnort: 46045-Oberhausen

Fahrzeugtyp: W124 - 260E

  • Nachricht senden

30

Dienstag, 20. Juni 2017, 19:14

Danke, Danke. Donnerstag mach ich's. Der kühlwassersensor kostet 34 €. Auf Verdacht Tausch ich aber nix. Da bleib ich mir treu.Die Sachen die neu gekommen sind waren alle defekt. Ich denke mir weil Auto so alt ist, kann man es mit einem Multimeter und etwas Schmiergel schaffen, den hoffentlich letzten Fehler zu finden.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Carlo« (20. Juni 2017, 19:19)


Social Bookmarks

Counter:

Besucher heute: 251 | Besucher gestern: 26 840 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 21 703 383
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?