Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Chris93

Foren Junkie

  • »Chris93« ist männlich
  • »Chris93« ist der Autor dieses Themas

Wohnort: Dortmund

Fahrzeugtyp: W124 260E Automatik '90

  • Nachricht senden

1

Dienstag, 9. Oktober 2012, 20:58

Kühlwasser erneuern/Kühlsystem spülen

N'Abend Zusammen,

wollte vor'm Winter mal mein Kühlwasser erneuern und das Kühlsystem spülen.
In der WIS hab ich's leider nichts gefunden; unter "Kühlmittel erneuern" steht nur: "Arbeitsbeschreibung siehe Reparatur-Anleitung Gr. 20". Wo find ich das?

Hab dann mal ein wenig gegoogelt. Einmal scheint man das Wasser ja am Kühler selbst ab lassen zu können und an einer Schraube unten am Motorblock beim 5. Zylinder.
Reichts es auch, nur am Kühler abzulassen und zu spülen? Wollte das ganze nämlich zu Hause machen und hab keine große Lust deshalb wieder in die Mietwerkstatt zu fahren. :hmmz:

Zu Thema spülen:
Zum einen habe ich öfters gelesen, dass man dafür ein "zwangsgeöffnetes Thermostat" braucht. Bei den einen Beschreibungen ist's erwähnt, bei den anderen nicht, brauch ich das?
Dann das spülen selbst... Die einen sagen: Altes Kühlwasser ablassen, klares Wasser mit Reiniger oder Zitronensäure rein, etwas fahren, ablassen. Und das ganze so oft, bis nur noch sauberes Wasser rauskommt. Die anderen sagen: Altes Kühlwasser ablassen, "Abläufe" geöffnet lassen und heisses Wasser reinlaufen lassen (so lange bis nur noch klares rauskommt).

Wie soll ich's denn nun machen? ?(

Ach ja: Und welches Kühlmittel soll ich nehmen?


Ich hoffe, ihr könnt mir ein wenig helfen! :)
Viele Grüsse,
Christopher

>>> Deine Signatur entsprach nicht unseren Forenregeln! Bitte ändern...

2

Dienstag, 9. Oktober 2012, 21:03

also ich persönlich würde nicht solche experimente machen....die autos fahren auch so ewig. kenn eigentlich niemandem im freundes-/kollegenkreis der schonmal gespühlt hat. ich empfehle dir nur das kühlmittel zu erneuern und gut ist!
alles andere ist meiner meinung nach nicht notwendig. es sei denn du bist ewig lang ohne kühlmittelzusatz gefahren, wovon ich nicht ausgehe ^^

rodney.dm

Forenkenner

  • »rodney.dm« ist männlich

Wohnort: 65589 / 73730

Fahrzeugtyp: -

  • Nachricht senden

3

Dienstag, 9. Oktober 2012, 21:10

Moin,
die Schraube am Motorblock würde ich, wenn die nicht ohne große Mühen aufgeht, bloß zulassen.

Würds nur am Kühler ablassen, 2mal warmfahren/laufenlassen mit der Zitronensäure, und wieder ablassen.
Ohne Spülanschluss und zwangsgeöffnetem Thermostat...

Frostschutz am besten mit MB-Freigabe 325.0 : http://bevo.mercedes-benz.com/bevolisten/325.0_de.html

Gibt's günstig von Rowe (steht auch übrigens in der Liste) bei Te-Taxiteile.

@MartKue: Wieso Experimente? Ist meinem Empfinden nach ganz sinnvoll... Solange der Motor auch wirklich sonst fit ist ^^

fritten-pete

Moderator

  • »fritten-pete« ist männlich

Wohnort: DON

Fahrzeugtyp: 500E, 300TD, MB trac 1100 turbo

  • Nachricht senden

4

Dienstag, 9. Oktober 2012, 21:31

Hi,

Problem ist doch dass das KÜhlwasser fast keiner regelmäßig wechselt. WEnn man sich
die Ablagerungen im Kühlsystem anschaut (sieht man am besten wenn mal der Kopf unten ist),
dann weis man auch warum es ratsam ist das KÜhlsystem zu spülen.

KÜhlwasser sollte auch am Block abgelassen werden, da ansonsten nichtmal die Hälfte des Kühlwassers
getauscht wird. Vor allem nach ner Spülung am Block ablassen.
Zitronensäure kann man nehmen, oder aber einfach ein Reinigungsmittel für Kühlsysteme ausm Zubehör.
Thermostat würd ich das alte zerstören, so dass es immer offen ist (nachm spülen sollte eh das ding erneuert werden)
warmfahren und dann das Kühlwasser am Kühler und Block ablassen.
Danach reines Wasser, wieder warmfahren und wieder ablassen. Evtl. nochmal je nachdem ob der Reiniger vollständig ausgespült wurde.

Dann neues Kühlwasser auffüllen (Wasser mit niedrigem Härtegrad verwenden) und neues Thermostat einbauen.

Gruß Peter


KE-Überprüfungen, Motordiagnosen, Reparaturen, M119 Komplettüberholung

Chris93

Foren Junkie

  • »Chris93« ist männlich
  • »Chris93« ist der Autor dieses Themas

Wohnort: Dortmund

Fahrzeugtyp: W124 260E Automatik '90

  • Nachricht senden

5

Dienstag, 9. Oktober 2012, 21:32

Tach Rodney,

alles klar, danke dir. :)
Dann lass ich die Schraube am Motorblock einfach zu!

Das von Rowe hab ich bei TE Taxiteile auch gefunden:
http://www.te-taxiteile.com/Autobedarf/W…-Mercedes-325.0

@MartKue:
Schaden, so denke ich, kann's auf jeden Fall nicht. ;)

edit: Hab jetzt erst die Antwort vom Peter gesehen... Also wohl doch auch die andere Schraube öffnen.
Thermostat hab ich erst vor 'nem halben Jahr gegen ein neues von MB getauscht. :hmmz: Aber fällt mir grad noch ein: Ich glaub ich hab das alte noch rumfliegen. :hihi:


Viele Grüsse,
Christopher

>>> Deine Signatur entsprach nicht unseren Forenregeln! Bitte ändern...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Chris93« (9. Oktober 2012, 21:35)


  • »Steffo_SL600« ist männlich

Fahrzeugtyp: S124-320T V35

  • Nachricht senden

6

Dienstag, 9. Oktober 2012, 22:19

Hi Chris, mein Auto stand jetzt 6 Monate, da ist über den Kühler fast das gesamte Wasser abgelaufen. Habe den Motorblock trotzdem geöffnet, und es kam noch was raus. Mein Wasser ist glasklar und grün gefärbt, deshalb wird nicht gespült. Fahrzeug hat immer MB Kühlerfrostschutz bekommen, und da ich nun über 10000 Tacken in Neuteile gesteckt habe, mach ich das auch weiter so. Aber ansonsten Gebe ich Pete natürlich voll recht. Allerdings Vorsicht mit der Schraube, wenn du den Block knackst machst du den Motor für eine Bagatelle platt. Und vorsicht auch beim Anziehen der Schraube, Risse im Block sind schnell produziert, und bekomm das dann mal wieder dicht...

Btw, soweit bin ich jetz...außen ist inzwischen wieder alles dran, und Scheiben sind auch drin...Motorraum ist wieder voll gefüllt, fehlt nur nochdie Innenausstattung, Samstag soll er wieder laufen.
»Steffo_SL600« hat folgende Bilder angehängt:
  • W124.jpg
  • S124.jpg
__________________
MfG, Steffen.


7

Dienstag, 9. Oktober 2012, 22:36

Na gut ihr habt mich etwas breitgeschlagen ;)

@chris: kannst ja mal berichten was bei der Spülung für eine Brühe rauskam und ob es sich gelohnt hat.

Danke

Exedus

Forenkenner

  • »Exedus« ist männlich

Wohnort: Marbach am Neckar 3

Fahrzeugtyp: 6.: W124 230E

  • Nachricht senden

8

Dienstag, 9. Oktober 2012, 23:25

Also ich habe bei meinem spülen müssen da nicht jeder halter auch so schlau war kühlmittel zu nutzen.
Ich habe es seinerzeit nicht bereut, nahm aber zum spülen essigessenz und wasser.
Da kam es nur noch gelbpulvrig raus dank des ganzen kalks der sich abgesetzt hatte.
WaPu und thermostat musste ich eh tauschen, dichtungen dich defekt waren wurden dann auch erneuert.
Seitdem habe ich ruhe im Motor und mein Wagen schnurrt wieder.

Wenn das tehrmastat aber schon getauscht wurde muss man es ja nict zerdeppern nur weil man spülen will...warmfahren oder wie ich im stand warmlaufen lassen mit dem reiniger, der große kreislauf schaltet sich dann eh ein und dann mit schlauch am kühler und freigang abfliessen lassen reicht da auch vollkommen aus.
1-2 mal wechseln und es kommt nichts mehr raus (meist) dann eine letzte runde spülung mit wasser und essigessenz für 1-2 tage fahren und abassen dannach ganz normal kühlmittel einfüllen und gut ist.

Heute Morgen gab es Kaffee mit RedBull statt Wasser. Nach 10 Min. auf der Autobahn fiel mir auf das ich mein Auto vergessen habe.
Link zur WhatsApp Gruppe Spontanes Treffen <<Klick HIER>>

  • »freakimkaefig« ist männlich

Wohnort: 70563 - Stuttgart

Fahrzeugtyp: W124 - 230E

  • Nachricht senden

9

Donnerstag, 29. August 2019, 18:51

Frage zu Dichtungen

Hallo Zusammen,

das Thema ist zwar schon ein Weilchen her, aber auch ich plane demnächst mal das Kühlwasser zu erneuern und dabei ggf. auch den Kühler zu entkalken.
Vorschriftsmäßig sollte man dabei ja auch die Dichtung an der/n Ablaßschraube(n) erneuern. Habt ihr da zufällig eine Teilenummer oder einen Link, welche da benötigt wird?

Grüße
Lukas

200_TE

Super Spammer

  • »200_TE« ist männlich

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

10

Dienstag, 8. Oktober 2019, 18:36

Hallo Zusammen,

das Thema ist zwar schon ein Weilchen her, aber auch ich plane demnächst mal das Kühlwasser zu erneuern und dabei ggf. auch den Kühler zu entkalken.
Vorschriftsmäßig sollte man dabei ja auch die Dichtung an der/n Ablaßschraube(n) erneuern. Habt ihr da zufällig eine Teilenummer oder einen Link, welche da benötigt wird?

Grüße
Lukas
Wenn Du die rote Plastikschraube meinst, ist es die A0005000185 und komplett mit Dichtringen bestückt d.h. gibt es nur komplett und nicht einzeln. Kostenpunkt ca. 5€ bei Mercedes.

Social Bookmarks

Counter:

Besucher heute: 2 619 | Besucher gestern: 18 312 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 49 759 380
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?