Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Sergej

Newbie

  • »Sergej« ist männlich
  • »Sergej« ist der Autor dieses Themas

Wohnort: Kiel

Fahrzeugtyp: MB 124

  • Nachricht senden

1

Dienstag, 2. Februar 2010, 10:54

ASD Lampe leuchtet

Hallo
Die ASD Lampe leuchtet wer kent sich damit aus.
Was muss ich als erstes uberprufen
:S

2

Dienstag, 2. Februar 2010, 11:34

Bitte an die Verantwortlichen ; verschiebt das Thema bitte

Hallo,
welches Baujahr, und welches Fhzg. hast Du?

Wenn Deine Leuchte im Kombiinstrument leuchtet (in der unteren Leiste/nicht das Dreieck) wurde ein Fehler im Steuergerät abgelegt.

Diesen kannst Du ausblinken/auslesen.

Mögliche Fehlerquellen:

1. Steuergerät ASD
2. Bremslichtschalter
3. Drehzahlgeber vorn links oder Rddrehzahlsignal ABS Steuergerät
4. Drehzahlgeber vorn rechts oder Raddrehzahlsignal ABS Steuergerät
5. Drehzahlgeber Hinterachse oder Raddrehzahl ABS Steuergerät
6. Magnetventil ASD

Daten von Deinem Fhzg. wären vorrangig interessant.

Gruß Thomas

Mercedes Benz Young classics The next generation

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Thomas 500E« (2. Februar 2010, 12:06)


3

Dienstag, 2. Februar 2010, 16:48

Hallo,
welches Baujahr, und welches Fhzg. hast Du?

Wenn Deine Leuchte im Kombiinstrument leuchtet (in der unteren Leiste/nicht das Dreieck) wurde ein Fehler im Steuergerät abgelegt.

Diesen kannst Du ausblinken/auslesen.

Mögliche Fehlerquellen:

1. Steuergerät ASD
2. Bremslichtschalter
3. Drehzahlgeber vorn links oder Rddrehzahlsignal ABS Steuergerät
4. Drehzahlgeber vorn rechts oder Raddrehzahlsignal ABS Steuergerät
5. Drehzahlgeber Hinterachse oder Raddrehzahl ABS Steuergerät
6. Magnetventil ASD

Daten von Deinem Fhzg. wären vorrangig interessant.

Gruß Thomas


JEPP VERSCHOBEN... :winki:
Mfg Ulf

Der Zaun mit dem Winkpfahl ist roter als Morgens!!!

Sergej

Newbie

  • »Sergej« ist männlich
  • »Sergej« ist der Autor dieses Themas

Wohnort: Kiel

Fahrzeugtyp: MB 124

  • Nachricht senden

4

Mittwoch, 3. Februar 2010, 13:58

Baujar des Farzeuges 10.1994
MB 124 E220 150 ps Limousine Benziner
Es leuchtet nich der Dreiek der Leuchtet ganicht mehr weil das ASD nicht mer funktinsfeig ist.
gab es sowas den schon ofter? Was geht den am meisten kaput ? ?(
hatte einer schon sowas?
Kann da einer genaueres dazu sagen?

Jens mit Benz

Foren Star

  • »Jens mit Benz« ist männlich

Wohnort: USA

Fahrzeugtyp: |201 190D|424 Unimog U1000 Agrar|203 C320CDI T AMG|

  • Nachricht senden

5

Mittwoch, 3. Februar 2010, 14:17

Hi, also wenn du die Zündung anschaltets leuchten keine der Lampe vom ASD? Nicht das nur die Lampe im KI defekt ist!

Wie gesagt, ich würde mal überprüfen:

Ölstand
ABS-Funktionsfähig (wegen den Drehzahlsensoren)

Ansonsten für den Rest bräuchtest du den Impulszähler für die Diagnose-Dose.
MFG J3NZ mit B3NZ

6

Mittwoch, 3. Februar 2010, 20:59

Hallo,
bei Deinem Baujahr kannst Du den Fehlerdurch abziehen des Steuergerätes nicht zurücksetzen um zu sehen ob es sich um einen vorübergehenden Fehler handelt.

Du wirst nicht drumrumkommen die Fehler auszulesen.


Oder die von mir bereits beschriebenen Komponenten einzeln überprüfen. Angefangen mit dem Bremslichtschalter.


Ich würd aber erst den fehlerspeicher zurücksetzen um zu sehen obs ein vorrübergehender Fehler war.


Thomas

Mercedes Benz Young classics The next generation

Aspirin2006

Foren King

  • »Aspirin2006« ist männlich

Wohnort: OWL

Fahrzeugtyp: wdb124.023, wdb124.043

  • Nachricht senden

7

Donnerstag, 4. Februar 2010, 01:23

Meist ist es der Bremslichtschalter oder nen Kabelbruch.
Der Ölstand ist für den Fehlerspeicher übrigens irrelevant.
__________________________________________________________________________________________________
"Man kann einen Mercedes nicht wirklich verbessern, man kann ihn nur ANDERS machen!"

Hans Werner Aufrecht,
Gründer von /////AMG

www.mercedes-owl.de - Der Stammtisch für Ostwestfalen!
Jeden dritten Montag im Monat im Runkelkrug Bielefeld Heepen

Sergej

Newbie

  • »Sergej« ist männlich
  • »Sergej« ist der Autor dieses Themas

Wohnort: Kiel

Fahrzeugtyp: MB 124

  • Nachricht senden

8

Donnerstag, 4. Februar 2010, 17:55

Bremslichtschalter

Hallo
Ich war Heute in der Werkstadt um den Fehler zu finden wurde die Diagnose 120 Euro kosten.
Das ist mir zu viel um das ASD wider in gang zu krigen.
Wo finde ich den Bremslichtschalter ? ?(
und wie uberprufe ich ob das kabel ok ist?

Benz-Psycho

Foren Experte

Wohnort: Gaildorf

  • Nachricht senden

9

Freitag, 5. Februar 2010, 09:24

Bei meinem AMG wars damals das Magnetventil,wenn ich dagegen geklopft habe gings wieder nen Tag und das Warndreieck hat auch wieder geleuchtet.

10

Montag, 8. Februar 2010, 06:05

Hallo
Ich war Heute in der Werkstadt um den Fehler zu finden wurde die Diagnose 120 Euro kosten.
Das ist mir zu viel um das ASD wider in gang zu krigen.
Wo finde ich den Bremslichtschalter ? ?(
und wie uberprufe ich ob das kabel ok ist?


Moin, ich meinte nicht das Du den Fehler in der Werkstatt diagnostizieren lassen solltest, sondern den Fehlerspeicher ausblinken lassen sollst. Das kann keine 120 Euro kosten!
Wenn doch, andere Werkstatt aufsuchen.

Alles andere ist verschwendete Zeit. Der fehlerspeicher nennt Dir die defekte (evtl. vorübergehend) defekte) Komponente im Steuerkreis.

Gruß Thomas

Mercedes Benz Young classics The next generation

Mambu

Newbie

  • »Mambu« ist männlich

Wohnort: Grießen

Fahrzeugtyp: TE230 Bj. 91

  • Nachricht senden

11

Sonntag, 5. Februar 2012, 17:49

ASD

Hallo,
welches Baujahr, und welches Fhzg. hast Du?

Wenn Deine Leuchte im Kombiinstrument leuchtet (in der unteren Leiste/nicht das Dreieck) wurde ein Fehler im Steuergerät abgelegt.

Diesen kannst Du ausblinken/auslesen.

Mögliche Fehlerquellen:

1. Steuergerät ASD
2. Bremslichtschalter
3. Drehzahlgeber vorn links oder Rddrehzahlsignal ABS Steuergerät
4. Drehzahlgeber vorn rechts oder Raddrehzahlsignal ABS Steuergerät
5. Drehzahlgeber Hinterachse oder Raddrehzahl ABS Steuergerät
6. Magnetventil ASD

Daten von Deinem Fhzg. wären vorrangig interessant.

Gruß Thomas
Hallo,

gibt es zu diesem Thema etwas Neues?
Bei meinem 91er TE230 leuchtet die Anzeige ASD permanent.
Den Bremslichtschalter habe ich bereitsüberprüft, den Fehlerspeicher auch schon ausgeblinkt, Löschversuche sind fehlgeschlagen.
Die Radsensoren sollten i.O.sein, da die ABS - Leuchte nicht leuchtet.
Als Fehler wird das Magnetventil angezeigt.
Hatte jemand schon mal ein defektes Ventil?
Ich habe auch schon mal was von kalten Lötstellen im Steuergerät als Ursache gelesen.
Über weitere Hinweise wäre ich froh...

Gruß
Mambu

carlsson24v

Super Spammer

  • »carlsson24v« ist männlich

Wohnort: Valley/Grub

Fahrzeugtyp: 300TE-24V - Carlsson, Chevy Trailblazer, Skoda S100, Suzuki DR800, Honda Monkey Z50A, Volvo 960 Kombi

  • Nachricht senden

12

Sonntag, 5. Februar 2012, 19:41

also das ventil ist kein einzelfall, kenne mehrere mit dem problem- meines 2 z.b auch.
Carlsson gibts nicht nur auf dem Dach!!!

Mambu

Newbie

  • »Mambu« ist männlich

Wohnort: Grießen

Fahrzeugtyp: TE230 Bj. 91

  • Nachricht senden

13

Sonntag, 5. Februar 2012, 20:03

...vielen Dank für die schnelle Antwort.
Was muss man denn für ein neues Ventil berappen?

14

Sonntag, 5. Februar 2012, 20:07

Hallo,
welches Baujahr, und welches Fhzg. hast Du?

Wenn Deine Leuchte im Kombiinstrument leuchtet (in der unteren Leiste/nicht das Dreieck) wurde ein Fehler im Steuergerät abgelegt.

Diesen kannst Du ausblinken/auslesen.

Mögliche Fehlerquellen:

1. Steuergerät ASD
2. Bremslichtschalter
3. Drehzahlgeber vorn links oder Rddrehzahlsignal ABS Steuergerät
4. Drehzahlgeber vorn rechts oder Raddrehzahlsignal ABS Steuergerät
5. Drehzahlgeber Hinterachse oder Raddrehzahl ABS Steuergerät
6. Magnetventil ASD

Daten von Deinem Fhzg. wären vorrangig interessant.

Gruß Thomas
Hallo,

gibt es zu diesem Thema etwas Neues?
Bei meinem 91er TE230 leuchtet die Anzeige ASD permanent.
Den Bremslichtschalter habe ich bereitsüberprüft, den Fehlerspeicher auch schon ausgeblinkt, Löschversuche sind fehlgeschlagen.
Die Radsensoren sollten i.O.sein, da die ABS - Leuchte nicht leuchtet.
Als Fehler wird das Magnetventil angezeigt.
Hatte jemand schon mal ein defektes Ventil?
Ich habe auch schon mal was von kalten Lötstellen im Steuergerät als Ursache gelesen.
Über weitere Hinweise wäre ich froh...

Gruß
Mambu

Wenn ein Sensor verdreckt ist, muß es nicht heißen, daß auch die ABS Leuchte leuchten muß. Ich geh mal davon aus, daß dein Druckspeicher hin ist. Da kann das Ventil auch nix mehr regeln. Leider ist es so, daß die Diagnose keinen defekten Druckspeicher anzeigen kann. Ist halt ein mechanisches Bauteil.

RemedyzSkate

Junior Mitglied

  • »RemedyzSkate« ist männlich

Wohnort: 91757 Treuchtlingen

Fahrzeugtyp: 280E u. 300CE

  • Nachricht senden

15

Dienstag, 7. Februar 2012, 19:34

Hab jetzt seit 2 Stunden leider auch kein funktionsfähiges ASD mehr :(

Hätte noch ein Schlachtfahrzeug aus dem ich alles ausbauen kann, weiß aber nicht ob die Teile passen. Schlachtfahrzeug ist ein 300-24V TE und ich fahr einen 280E Bj. 93 beide Mopf 1

ABS funktioniert bei mir wenn ich Bremse.

Social Bookmarks

Counter:

Besucher heute: 274 | Besucher gestern: 3 088 | Besucher Tagesrekord: 30 087 | Besucher gesamt: 5 371 514
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?