Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

mosquito

Newbie

  • »mosquito« ist männlich
  • »mosquito« ist der Autor dieses Themas

Fahrzeugtyp: W124 - 230E

  • Nachricht senden

1

Mittwoch, 17. April 2019, 20:55

Geräusche bei Teillast (Anfahren) wenn A-Getriebe auf D mit Video

Servus zusammen,

ich bräuchte mal Euren Rat:

Unter Teillast (wirklich nur wenn ich leicht Gas gebe), hört man ein Klackern vom vorderen Bereich zwischen Motor und Getriebe im unteren Drehzahlbereich. Meistens kommt es nur, wenn man länger gefahren ist. Auf dem Video hört es sich schlimmer an als es ist. Ich habe es bewusst so gemacht, dass der Schall gut übertragen wird.

Man hört nichts, wenn die Automatik auf N steht. Daher nehme ich mal an, es kommt vom Antriebsstrang (evtl. Kardanwelle)? Es hört so bei etwa 30km/h dann auch auf. Man merkt es also nur beim Anfahren.

230E, BJ88 Mopf0, A-Getriebe

Ansonsten fährt er sich wie am ersten Tag. Vom Fahrverhalten alles wunderbar, kein Leistungsloch/Schlupf bei der Übertragung, sehr direkt und schaltet einwandfrei. Kann hier wer mehr zu sagen?

Besten Dank und schon einmal frohe Ostern!

https://youtu.be/Fxfxk2luorE
Viele Grüße

Tobi

Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von »mosquito« (17. April 2019, 21:00)


Exedus

Forenkenner

  • »Exedus« ist männlich

Wohnort: Marbach am Neckar 3

Fahrzeugtyp: 6.: W124 230E

  • Nachricht senden

2

Mittwoch, 17. April 2019, 22:45

Für mich hört es sich eher an wie das Hitzeschutzblech am Kat oder Gummilager.
Bei der Kardanwelle würde sich der Wagen schütteln...

LG
Exe

Heute Morgen gab es Kaffee mit RedBull statt Wasser. Nach 10 Min. auf der Autobahn fiel mir auf das ich mein Auto vergessen habe.
Link zur WhatsApp Gruppe Spontanes Treffen <<Klick HIER>>

mosquito

Newbie

  • »mosquito« ist männlich
  • »mosquito« ist der Autor dieses Themas

Fahrzeugtyp: W124 - 230E

  • Nachricht senden

3

Donnerstag, 18. April 2019, 09:59

Hi Exe,

danke für die Einschätzung. Ich prüfe das die Tage mal, kann gut sein. Wobei es meistens kommt, wenn der Wagen warmgefahren ist, sonst würde man es ja auch gleich zu Anfang hören?

Aber scheint so, als wenn der Antriebsstrang wohl dann iO ist, dass ist schon einmal gut. =)
Viele Grüße

Tobi

mosquito

Newbie

  • »mosquito« ist männlich
  • »mosquito« ist der Autor dieses Themas

Fahrzeugtyp: W124 - 230E

  • Nachricht senden

4

Gestern, 15:10

Ein loses Blech konnte ich nicht finden. Geräusch tritt nur auf, sobald die Automatik arbeitet, sprich D. Im Leerlauf N oder P absolut ruhig.
Viele Grüße

Tobi

Social Bookmarks

Counter:

Besucher heute: 496 | Besucher gestern: 18 798 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 44 232 688
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?