Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

muenze76

Newbie

  • »muenze76« ist weiblich
  • »muenze76« ist der Autor dieses Themas

Fahrzeugtyp: w124 - 300TE

  • Nachricht senden

1

Dienstag, 16. April 2019, 18:00

Automatik will nicht mehr

HI....
Mein Stern fährt nicht mehr... Im Unterbodenschutz war auf einmal Getriebeöl
---> unwissend neues Öl aufgefüllt.
---> drei mal um den Block
dann zum nachschauen abgestellt.
---> zum Test des Füllstandes gestartet und er bewegte sich nur sehr spärlich
Dann stellte ich ein Leck im Schlauch fest, dieses fräste der Keilriemen dort hinein... warum auch immer..
Also neuer Schlauch bei MB besorgt
Ran --- alles dicht
Er will aber einfach nicht schalten
Ich habe den Fuß auf der Bremse, schalte zärtlich D ein, aber der Wagen bleibt auf der Stelle stehen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »muenze76« (16. April 2019, 18:37)


mallnoch

Super User

  • »mallnoch« ist männlich

Wohnort: 28329 - Bremen

Fahrzeugtyp: W124 - 300E in Farbe 122, S124 - 230TE in Farbe 122, C124 - 300 in Farbe 735, W124 - 280E in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

2

Dienstag, 16. April 2019, 19:02

Wenn der Ölstand stimmt und alles Dicht ist, sind die Reiblamellen nun hinuber.
Dazu muss das Getriebe raus und revidiert werden.

Wieviel KM hat das Getriebe runter?

Oder mal unters Auto legen, kann auch sein das die Schaltstange ausgehangen ist.
Bei dem Alter leiern die Plastikteile aus, wäre ein großer Zufall wenn das parallel zum Ölverlust auftritt.

Lässt er sich von Hand schieben wenn Du von P auf N Schaltest?
Wenn ja ist die Schaltstange nicht rausgesprungen.
Dann kommen wir wieder auf die Reiblamellen zurück.
W124 Fan, Standort Bremen
Anleitungen ohne Gewähr.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mallnoch« (16. April 2019, 19:04)


muenze76

Newbie

  • »muenze76« ist weiblich
  • »muenze76« ist der Autor dieses Themas

Fahrzeugtyp: w124 - 300TE

  • Nachricht senden

3

Mittwoch, 17. April 2019, 00:16

Liebsten Dank an alle im Forum, die ihre Thematik hier niederschreiben.
Ohne Euch wüsste ich echt nicht weiter. :thumbup :nummer1: :thumbup :nummer1: :thumbup
Dickes Lob !!!


Ich habe mir ein paar Beiträge durchgelesen und konnte mir selbst helfen.
Nachdem der Ölstand jetzt stimmte und ich alle Gänge durchlaufen lassen habe---->
Kann ich das gute Stück wieder auf die Piste bringen.
Er fährt und schaltet wieder als gäbe es nichts besseres.
Mein Fazit:
Zuviel Öl ist keine Hilfe und zuwenig macht keinen Spaß.

Social Bookmarks

Counter:

Besucher heute: 493 | Besucher gestern: 18 798 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 44 232 685
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?