Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

LITTERI

Newbie

  • »LITTERI« ist männlich
  • »LITTERI« ist der Autor dieses Themas

Wohnort: 50126 Bergheim

Fahrzeugtyp: W124 - 230CE

  • Nachricht senden

1

Mittwoch, 13. März 2019, 22:46

Motor startet plötzlich nicht mehr :(

Hallo an alle W124 Kenner.
Ich habe ein Problem mit meinem 200er Benziner.
Zuerst ist er nach einer kalten nacht mit Schneefall nicht angesprungen, dann nach 1-2 Stunden wieder Problemlos angesprungen.
Ein paar Tage später ist er beim rückwärts ausparken ausgegangen und nach längerem Orgeln und überbrücken wieder angesprungen.
Nun springt er seit ein paar Tagen gar nicht an.
Habe nun festgestellt, dass die KraftstoffPumpe nicht läuft. Wenn ich die Kappe vom KPR abnehme und das Relais manuell betätige läuft die Pumpe wieder.
Das Relais ist aber funktionstüchtig, habe es an einem anderen pkw getestet. Kurbelwellensensor habe ich ebenfalls ausgetauscht.
Was kann die Ursache sein?
Vielen Dank für eure Hilfe
be the GAME CHANGER!

Heiko

Foren King

  • »Heiko« ist männlich

Wohnort: 45525 Hattingen

Fahrzeugtyp: W124 - 300E, W124 - E 200T

  • Nachricht senden

2

Donnerstag, 14. März 2019, 08:00

Hi,

KPR wird nicht angesteuert?!... oder Masseunterbrechung am KPR.


Heiko

mawi2006

Super User

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

3

Donnerstag, 14. März 2019, 11:23

Hört man die Benzinpumpen, wenn die Zündung eingeschaltet ist?
Wenn ja, wird wohl das Drehzahlsignal fehlen, könnte durch eine defekten elektronischen KLR kommen. Oder eine Leitungsunterbrechung zwischen Sammelklemme TD neben der Diagnosebuchse X11 und Klemme TD im Sockel des KPR.
Wenn nein, sollte man im Sockel des KPR prüfen. Pin 8 Dauerplus (Klemme 30), Pin 11 Masse (Klemme 31), Pin 9 Zündplus (Klemme 15).

p2m

Foren süchtig

  • »p2m« ist männlich

Wohnort: FFB

Fahrzeugtyp: 200TE

  • Nachricht senden

4

Donnerstag, 14. März 2019, 16:26

welches Baujahr ist den der 200er?
Gruß
Andreas

Heinrich

Foren Profi

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

5

Freitag, 15. März 2019, 18:27

Ist es denn ein 200E, E200 oder gar ein 200?
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Social Bookmarks

Counter:

Besucher heute: 36 109 | Besucher gestern: 45 915 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 43 304 121
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?