Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Storcken

Junior Mitglied

  • »Storcken« ist männlich
  • »Storcken« ist der Autor dieses Themas

Fahrzeugtyp: E220 Coupè, 300E4 Matic, 300-24V CE Cabrio, W126 500 SEC, W126 500 SEL

  • Nachricht senden

1

Samstag, 5. Januar 2019, 20:25

Schleifgeräusche vorne rechts bei Kurvenfahrt unter Last 300E 4Matic

Hallo zusammmen,

mein 300E 4Matic macht Schleifgeräusche vorne rechts und das auch nur bei Kurvenfahrt unter Last und Lenkeinschlag nach links, selbst bei nur leichtem Lenkeinschlag. Da offensichtlich nichts im Radhaus schleift, habe ich die Antriebswelle vorne im Verdacht. Bei einer erst Inspektion auf der Hebebühne, bei laufenden Antrieb, viel mir auf, dass die Antriebswellen vorne eiern. Ist das normal? Hat jemand schon ein ähnliches Problem gehabt? In der Suche hab ich nichts finden können.

Danke für eure Unterstützung.

Storcken

Junior Mitglied

  • »Storcken« ist männlich
  • »Storcken« ist der Autor dieses Themas

Fahrzeugtyp: E220 Coupè, 300E4 Matic, 300-24V CE Cabrio, W126 500 SEC, W126 500 SEL

  • Nachricht senden

2

Samstag, 5. Januar 2019, 20:39

Bitte verschieben in Fahrwerk. Danke!

  • »4Matic_Benz« ist männlich

Wohnort: Hard

Fahrzeugtyp: 260E 4Matic Automatik/260E 4Matic Schalter/200TE

  • Nachricht senden

3

Samstag, 5. Januar 2019, 21:02

Servus,

habe neulich auch bei mir bemerkt dass der Faltenbalg Antriebswelle Rechts komplett durchgerissen ist, wie sehen die bei dir aus?
Zum eiern kann ich nichts sagen.
Anbei Sounddatei vom Geräusch eines defekten 4Matic-Traggelenks während der Fahrt, als Vergleich - zur Problemeingrenzung.

Gruß
»4Matic_Benz« hat folgende Datei angehängt:

Mercedes22

Foren Experte

  • »Mercedes22« ist männlich

Wohnort: 57076 Siegen

Fahrzeugtyp: 200D

  • Nachricht senden

4

Sonntag, 6. Januar 2019, 10:24

Die Manschetten gehen häufig kaputt, wenn dann zu wenig oder falsches oder gar kein Fett aufgefüllt wird nach der Reparatur, schlagen die Gelenke schneller aus.
Passiert beim 4M wohl schon mal - möglicherweise auch bei guter Wartung, bin kein 4M-Experte...

Gruß,
Lasse
W 124, 200D, Bj. 2/88, ca. 537.000 km, außen Impalametallic, innen Creme, Jetzt mit 40 SA´s + orig. MB Wackeldackel unterwegs
Klimanachrüstung am 200D
Winter: Mazda 323S BJ, Bj. ´98, 130.000 km

Storcken

Junior Mitglied

  • »Storcken« ist männlich
  • »Storcken« ist der Autor dieses Themas

Fahrzeugtyp: E220 Coupè, 300E4 Matic, 300-24V CE Cabrio, W126 500 SEC, W126 500 SEL

  • Nachricht senden

5

Sonntag, 6. Januar 2019, 19:57

Moin, danke für eure Antworten und Audiodatei! Zuerst, das Geräusch hört sich nicht wie dein Traggelenk an, es ist wirklich schleifend.

Nachdem ich den Wagen in diesem Jahr gekauft hatte wurde in der Werkstatt gleich zum Start die Achsmanschette vorne rechts erneuert und ist somit jetzt dicht. Nur leider kann ich nicht sagen, ober er vorher schon Geräusche gemacht hat, da ich Ihn jeweils nur kurz gefahren bin.

Angenommen, die Achsmanchette ist ausgeschlagen, hilft dann nur noch ein tausch oder kann man diese auch reparieren? Vielleicht kann noch jemand was zum Eiern der Antriebswellen sagen.

Vielen Dank!

  • »4Matic_Benz« ist männlich

Wohnort: Hard

Fahrzeugtyp: 260E 4Matic Automatik/260E 4Matic Schalter/200TE

  • Nachricht senden

6

Sonntag, 6. Januar 2019, 21:26

Moinsen,

auf der Welle sind ja 2 Manschetten. Ich nehme an die Achsmanschette am Gelenk wurde erneuert (Richtung Getriebe, nicht die Manschette Richtung "Rad")
Dahinter verbirgt sich nadelgelagertes (3 Lager mit jeweils 32 Nadeln) Tripodegelenk verbaut das auch mit Spezialfett geschmiert ist wie von Mercedes22 angemerkt.
Kann sein dass es schon verschmutzt war und jetzt erst auffällt, d.h. im besten Fall nach Ausbau/Reinigung wieder i.O oder im schlimmeren Fall Lager defekt oder hoher Verschleiß.

Vlt. erreiche ich nächste Woche einen Kollegen der was zum Eiern sagen kann.

Gruß

Storcken

Junior Mitglied

  • »Storcken« ist männlich
  • »Storcken« ist der Autor dieses Themas

Fahrzeugtyp: E220 Coupè, 300E4 Matic, 300-24V CE Cabrio, W126 500 SEC, W126 500 SEL

  • Nachricht senden

7

Sonntag, 6. Januar 2019, 22:09

Es wurde die Manchette zum Rad getauscht, nicht die zum Getriebe. Wäre super, wennn du deinen Kollegen bzgl. des Eiern fragen könntest.

Ist es möglich im eingebauten Zustand zu prüfen. ob die Lager verschlissen sind?

  • »4Matic_Benz« ist männlich

Wohnort: Hard

Fahrzeugtyp: 260E 4Matic Automatik/260E 4Matic Schalter/200TE

  • Nachricht senden

8

Montag, 7. Januar 2019, 11:52

In welchem Zustand befindet sich denn die andere Manschette?

Storcken

Junior Mitglied

  • »Storcken« ist männlich
  • »Storcken« ist der Autor dieses Themas

Fahrzeugtyp: E220 Coupè, 300E4 Matic, 300-24V CE Cabrio, W126 500 SEC, W126 500 SEL

  • Nachricht senden

9

Montag, 7. Januar 2019, 17:54

Soweit ich und auch der TÜV es gesehen hat, war kein Loch vorhanden, um eine genaue Antwort zu geben müsste ich nochmal nachschauen.

Storcken

Junior Mitglied

  • »Storcken« ist männlich
  • »Storcken« ist der Autor dieses Themas

Fahrzeugtyp: E220 Coupè, 300E4 Matic, 300-24V CE Cabrio, W126 500 SEC, W126 500 SEL

  • Nachricht senden

10

Dienstag, 15. Januar 2019, 23:03

Konntest du deinen Kollegen Fragen bzgl. des Eiern?

  • »4Matic_Benz« ist männlich

Wohnort: Hard

Fahrzeugtyp: 260E 4Matic Automatik/260E 4Matic Schalter/200TE

  • Nachricht senden

11

Mittwoch, 16. Januar 2019, 00:20

Servus,

tut mir Leid, Kollege leider nicht erreichbar...bis mein 4Matic wieder auf die Bühne kommt dauert es noch einige Zeit, sonst hätte ich es gegengeprüft.
Allerdings würde ich immernoch das Tripodengelenk als Übeltäter in Betracht ziehen.
Gruß

Social Bookmarks

Counter:

Besucher heute: 42 777 | Besucher gestern: 55 038 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 40 937 525
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?